<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Yeni tanıştığı genç kızı, evinde öldürdü!</title>
<meta name="description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta name="keywords" content="izmir, izmir cinayet, zülal tütüncü">
<meta name="news_keywords" content="izmir, izmir cinayet, zülal tütüncü">
<meta name="author" content="Haber Ekspres" />
<meta itemprop="author" content="Haber Ekspres" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<meta property="fb:admins" content="">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Haber Ekspres">
<meta property="og:title" content="Yeni tanıştığı genç kızı, evinde öldürdü!">
<meta property="og:description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta property="og:url" content="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html">
<meta property="og:image" content="http://www.haberekspres.com.tr/images/haberler/anamanset_resim/2017/12/20171218_2_27575053_28965049_Web.jpg" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="720">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Yeni tanıştığı genç kızı, evinde öldürdü!">
<meta name="twitter:url" content="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html">
<meta name="twitter:domain" content="http://www.haberekspres.com.tr/">
<meta name="twitter:site" content="http://www.twitter.com/haberekspres1">
<meta name="twitter:title" content="Yeni tanıştığı genç kızı, evinde öldürdü!">
<meta name="twitter:description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta name="twitter:image:src" content="http://www.haberekspres.com.tr/images/haberler/anamanset_resim/2017/12/20171218_2_27575053_28965049_Web.jpg">
<link rel="alternate" href="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html" hreflang="tr" />
<link rel="amphtml" href="http://www.haberekspres.com.tr/haber/amp/110151">
<meta name="hdl" content="Yeni tanıştığı genç kızı, evinde öldürdü!" />
<meta name="col" content="" id="column-name" />
<meta name="DC.date.issued" content="2017-12-18T10:31:33+02:00" />
<meta name="pdate" content="20171218" />
<meta name="utime" content="20171218173059" />
<meta name="ptime" content="20171218103133" />
<meta name="DISPLAYDATE" content="18 Aralık 2017 Pazartesi 10:31" />
<meta name="dat" content="18 Aralık 2017 Pazartesi 10:31" />
<meta name="lp" content="İzmir'in yerel haberleri ve güncel haberlerin adresi" />
<meta name="msapplication-starturl" content="http://www.haberekspres.com.tr/" />
<meta name="cre" content="Haber Ekspres" />
<meta name="PT" content="Article" />
<meta name="PST" content="News" />
<meta name="Rating" content="General" />
<meta itemprop="publishingPrinciples" content="http://www.haberekspres.com.tr/kunye.html" />
<meta itemprop="url" content="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html" />
<meta itemprop="headline" content="Yeni tanıştığı genç kızı, evinde öldürdü!" />
<meta itemprop="thumbnailUrl" content="http://www.haberekspres.com.tr/images/haberler/thumbs/2017/12/universiteli_genc_kiz_arkadasini_oldurdu_h110151_3bd44.jpg" />
<meta itemprop="articleSection" content="headlines" />
<meta itemprop="dateCreated" content="2017-12-18T10:31:33+02:00" />
<meta itemprop="wordCount" content="399" />
<meta itemprop="dateModified" content="2017-12-18T17:30:59+02:00" />
<meta itemprop="image" content="http://www.haberekspres.com.tr/images/haberler/2017/12/universiteli_genc_kiz_arkadasini_oldurdu_h110151_3bd44.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="izmir, izmir cinayet, zülal tütüncü" name="keywords" />

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.haberekspres.com.tr/rss.php" />
<!-- =[Favicon]= -->
<!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/print.css" rel="stylesheet">
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/compress.css" rel="stylesheet" />
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.haberekspres.com.tr/izmir/yeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html">

<link rel="image_src" type="image/jpeg" href="http://www.haberekspres.com.tr/images/haberler/2017/12/universiteli_genc_kiz_arkadasini_oldurdu_h110151_3bd44.jpg" />


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.haberekspres.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'http://www.haberekspres.com.tr/',
tema       = 'hs-royal',
theme_path = 'http://www.haberekspres.com.tr/_themes//hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0015',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '0',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.6',
sistem = '5.8.5',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-21726731-1';
</script>

<meta name=”title” content=”Haber Ekspres” />
<meta name=”description” content=”İzmir haberlerini ve güncel haberleri sizinle buluşturuyoruz” />
<meta name=”keywords” content=”izmir haber, haber, güncel haber, son dakika haber” />
<meta name=”author” content=”Özlem Çimen” />
<meta name=”owner” content=”Aydın Bilgin” />
<meta name=”copyright” content=”(c) 2001” />
</head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <a class="navbar-brand" href="http://www.haberekspres.com.tr/">
            <img src="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1_1.gif" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri" class="img-responsive" />
          </a>
          <meta itemprop="url" content="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1_1.gif">
          <meta itemprop="width" content="330">
          <meta itemprop="height" content="150">
        </div>
        <meta itemprop="name" content="Haber Ekspres" />
      </div>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="6ec95d5d046f304886065bdc66fee20221da900b" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="http://www.haberekspres.com.tr/gundem">GÜNDEM</a></li>
<li class="active"><a href="http://www.haberekspres.com.tr/izmir">İZMİR</a></li>
<li><a href="http://www.haberekspres.com.tr/ege">EGE</a></li>
<li><a href="http://www.haberekspres.com.tr/ekonomi">EKONOMİ</a></li>
<li><a href="http://www.haberekspres.com.tr/politika">POLİTİKA</a></li>
<li><a href="http://www.haberekspres.com.tr/dunya">DÜNYA</a></li>
<li><a href="http://www.haberekspres.com.tr/spor">SPOR</a></li>
<li><a href="http://www.haberekspres.com.tr/kultur-sanat">KÜLTÜR SANAT</a></li>
<li><a href="http://www.haberekspres.com.tr/magazin">MAGAZİN</a></li>
<li><a href="http://www.haberekspres.com.tr/saglik">SAĞLIK</a></li>
<li><a href="http://www.haberekspres.com.tr/teknoloji">TEKNOLOJİ</a></li>
<li><a href="http://www.haberekspres.com.tr/cevre">ÇEVRE</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#gundem" onclick="window.open('http://www.haberekspres.com.tr/gundem'); return false;" role="tab" data-url="1" data-toggle="tab">GÜNDEM</a></li>
<li><a href="#izmir" onclick="window.open('http://www.haberekspres.com.tr/izmir'); return false;" role="tab" data-url="5" data-toggle="tab">İZMİR</a></li>
<li><a href="#ege" onclick="window.open('http://www.haberekspres.com.tr/ege'); return false;" role="tab" data-url="6" data-toggle="tab">EGE</a></li>
<li><a href="#ekonomi" onclick="window.open('http://www.haberekspres.com.tr/ekonomi'); return false;" role="tab" data-url="7" data-toggle="tab">EKONOMİ</a></li>
<li><a href="#politika" onclick="window.open('http://www.haberekspres.com.tr/politika'); return false;" role="tab" data-url="11" data-toggle="tab">POLİTİKA</a></li>
<li><a href="#dunya" onclick="window.open('http://www.haberekspres.com.tr/dunya'); return false;" role="tab" data-url="8" data-toggle="tab">DÜNYA</a></li>
<li><a href="#spor" onclick="window.open('http://www.haberekspres.com.tr/spor'); return false;" role="tab" data-url="9" data-toggle="tab">SPOR</a></li>
<li><a href="#kultur-sanat" onclick="window.open('http://www.haberekspres.com.tr/kultur-sanat'); return false;" role="tab" data-url="10" data-toggle="tab">KÜLTÜR SANAT</a></li>
<li><a href="#magazin" onclick="window.open('http://www.haberekspres.com.tr/magazin'); return false;" role="tab" data-url="12" data-toggle="tab">MAGAZİN</a></li>
<li class="dropdown"><a href="http://www.haberekspres.com.tr/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="izmir">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ege">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ekonomi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="politika">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="dunya">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="spor">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kultur-sanat">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="magazin">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="http://www.haberekspres.com.tr/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SAĞLIK</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> TEKNOLOJİ</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/cevre" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> ÇEVRE</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                <li >
                  <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
                    <i class="fa fa-film fa-fw"></i>
                    <span class="hidden-sm hidden-md">Videolar</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
                    <i class="fa fa-picture-o fa-fw"></i>
                    <span class="hidden-sm hidden-md">Galeriler</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="6ec95d5d046f304886065bdc66fee20221da900b" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
    <header>
    <!--Flaş Haber-->
<!--Flaş Haber-->
    <div class="container center ">
                    <!--Beşli Manşet-->
<div class="super-cuff hidden-xs">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/politika/kilicdaroglu-ndan-yunan-bakan-a-yanit-gelecegim-ve-h110361.html" onclick="window.open('http://www.haberekspres.com.tr/politika/kilicdaroglu-ndan-yunan-bakan-a-yanit-gelecegim-ve-h110361.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/12/GG_4.jpg" alt="Kılıçdaroğlu&#039;ndan Yunan Bakan&#039;a yanıt: Geleceğim ve..." class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/ege/anne-ve-babasini-oldurdu-intihar-etti-h110348.html" onclick="window.open('http://www.haberekspres.com.tr/ege/anne-ve-babasini-oldurdu-intihar-etti-h110348.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/12/AAYY_1.jpg" alt="Anne ve babasını öldürdü, intihar etti!" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/izmir/yurttaki-istismarda-yeni-gelisme-sucunu-kabul-etti-h110345.html" onclick="window.open('http://www.haberekspres.com.tr/izmir/yurttaki-istismarda-yeni-gelisme-sucunu-kabul-etti-h110345.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/12/AAY_7.jpg" alt="Yurttaki istismarda yeni gelişme: Suçunu kabul etti" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/ege/dokuz-eylul-universitesi-ogrencileri-kaza-yapti-3-olu-1-agir-yarali-h110344.html" onclick="window.open('http://www.haberekspres.com.tr/ege/dokuz-eylul-universitesi-ogrencileri-kaza-yapti-3-olu-1-agir-yarali-h110344.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/12/AYDIN_KAAZ.jpg" alt="Dokuz Eylül Üniversitesi öğrencileri kaza yaptı: 3 ölü, 1 ağır yaralı" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/izmir/izmir-deki-korkunc-olayda-yeni-gelisme-simdiye-kadar-3-aile-sikayetci-oldu-h110337.html" onclick="window.open('http://www.haberekspres.com.tr/izmir/izmir-deki-korkunc-olayda-yeni-gelisme-simdiye-kadar-3-aile-sikayetci-oldu-h110337.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/12/AY_1.jpg" alt="İzmir&#039;deki korkunç olayda yeni gelişme: Şimdiye kadar 3 aile şikayetçi oldu" class="img-responsive">
					</a>
				</div>
							</div>
			<div class="swiper-pagination pagination-hover"></div>
		</div>
	</div>
<!--Desktop Manşet-->
        <!--Üst Manşet-->
<!--Üst Manşet-->
                        <div class="clearfix"></div>
          <!--Son Fakika Bandı-->
<div class="breaking-news hidden-xs collapse in">
	<div class="close-box">
		<button type="button" class="close hidden-xs" data-toggle="collapse" data-target=".breaking-news">×</button>
	</div>
	<div class="caption">
		<span class="icon visible-xs"><i class="fa fa-bullhorn fa-fw"></i></span>
		<span class="text hidden-xs">SON DAKİKA</span>
	</div>
	<div class="marquee">
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/odemis-te-eglence-donusu-kaza-1-olu-1-yarali-h110397.html" target="_blank">18:14 - Ödemiş&#039;te eğlence dönüşü kaza: 1 ölü,...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/chp-li-ozel-taseron-duzenlemesi-kul-hakki-yemektir-h110396.html" target="_blank">17:23 - CHP&#039;li Özel: Taşeron düzenlemesi kul hakkı...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/ev-kiralamayan-babasina-kizip-intihar-etmek-istedi-h110395.html" target="_blank">17:15 - Ev kiralamayan babasına kızıp intihar etmek istedi</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/maltepe-de-deniz-canlilari-kiyiya-vurdu-h110394.html" target="_blank">16:55 - Maltepe&#039;de deniz canlıları kıyıya vurdu</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/ofke-kontrolu-egitimi-verildi-h110393.html" target="_blank">15:54 - Öfke kontrolü eğitimi verildi</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/kacak-yapilan-binanin-yikiminda-tarihi-sarnic-bulundu-h110392.html" target="_blank">15:46 - Kaçak yapılan binanın yıkımında tarihi sarnıç...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/gizemin-cenazesinde-goz-yaslari-sel-oldu-h110391.html" target="_blank">15:30 - Gizem’in cenazesinde göz yaşları sel oldu</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/ege" target="_blank" class="label label-danger category">EGE</a>
				<a href="http://www.haberekspres.com.tr/ege/denizli-de-kar-yagisi-h110390.html" target="_blank">15:20 - Denizli&#039;de kar yağışı</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/izmir-deki-solende-5-ton-hamsi-tuketildi-h110389.html" target="_blank">15:03 - İzmir&#039;deki şölende 5 ton hamsi tüketildi</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/ege" target="_blank" class="label label-danger category">EGE</a>
				<a href="http://www.haberekspres.com.tr/ege/sarikamis-sehitleri-icin-yuruduler-h110388.html" target="_blank">14:15 - Sarıkamış şehitleri için yürüdüler</a>
			</div>
			</div>
</div>
<!--Son Fakika Bandı-->
        </div>
      </header>
                            <main  class="container center ">
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-110151 active">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 itemprop="headline" id="haber_baslik">Yeni tanıştığı genç kızı, evinde öldürdü!</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2 itemprop="description">
          <q>İzmir&#039;de bir üniversite öğrencisi, kız arkadaşını bıçaklayarak öldürmekten gözaltına alındı</q>
        </h2>
        </div>
                            <figure class="row">
            <div class="news-overlay"></div>
            <img src="http://www.haberekspres.com.tr/images/haberler/2017/12/universiteli_genc_kiz_arkadasini_oldurdu_h110151_3bd44.jpg" itemprop="image" class="img-responsive center-block" alt="Yeni tanıştığı genç kızı, evinde öldürdü!">
            <figcaption class="tools">
              <span itemprop="datePublished" class="tarih-degistir" data-date="2017-12-18 10:31:33" content="2017-12-18T10:31:33+02:00"><i class="fa fa-clock-o"></i> 18 Aralık 2017 Pazartesi 10:31</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(110151)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(110151)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-110151"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="5649059749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div itemprop="articleBody" id="newstext_110151" class="text">
            <p>Olay sabah saat 06.00 civarında Bornova'nın İnönü Mahallesi'nde meydana geldi. Alınan bilgiye göre özel bir üniversitenin Sanat ve Tasarım Fakültesi Grafik Tasarım Bölümü'nde okuyan Günhan Ö., 21 yaşındaki kız arkadaşı <a href="http://www.haberekspres.com.tr/haberleri/z%C3%BClal+t%C3%BCt%C3%BCnc%C3%BC" title="Z&#xFC;lal T&#xFC;t&#xFC;nc&#xFC;" target="_blank" class="klink">Zülal Tütüncü</a> ile alkol aldıktan sonra bilinmeyen bir nedenle kavga etti. Kavga sonucu Günhan Ö., eline bıçağı alarak genç kızın boynuna sapladı.<br/><br/>
Olay Günhan Ö.'nün polisi araması ile ortaya çıktı. Polise cinayet işlediğini söyleyen Günhan Ö., evin de adresini verdi. Olay yerine giden polis kapıyı çalınca kapı açılmadı. Çilingir yardımı ile eve giren polis, 21 yaşındaki Tütüncü'nün cesedini yarı çıplak bir halde buldu.<br/><br/>
Çevrede araştırma yapan polis ekipleri Günhan Ö.'yü yakalayarak gözaltına aldı.<br/><br/>
Savcının incelemesinin ardından ceset otopsi için morga kaldırılırken, olayla ilgili de soruşturma başlatıldı.<br/><br/><strong>BARDA TANIŞIP EVE GİTMİŞLER</strong><br/><br/>
İzmir'in Bornova ilçesinde, üniversite öğrencisi Günhan Ö.'nün (26), üniversite öğrencisi Zülal Tütüncü'yü (21), boynundan bıçaklayarak öldürmesiyle ilgili yeni ayrıntılar ortaya çıktı.<br/><br/>
Özel bir üniversitede Sanat ve Tasarım Fakültesi Grafik Tasarım Bölümü'nde okuyan Günhan Ö. ile Ege Üniversitesi Türk Dili ve Edebiyatı Bölümü öğrencisi Zülal Tütüncü'nün dün gece barda eğlendikleri sırada tanıştıkları öğrenildi. Gecenin ilerleyen saatlerine kadar eğlenen ikilinin daha sonra Günhan Ö.'nün evine gittikleri ortaya çıktı. Günhan Ö.'nün ailesinin de aynı apartmanın farklı bir dairesinde oturduğu bildirildi. Evde de alkol almayı sürdürdükleri iddia edilen Günhan Ö. ile Tütüncü arasında, belirlenemeyen bir nedenle tartışma çıktı. Polise verdiği ifadede, yaşadıkları tartışma sırasında Zülal Tütüncü'nün boğazını kesip öldürdüğünü söyleyen Günhan Ö.'nün, bunun nedeniyle ilgili soruyu ise yanıtsız bıraktığı öğrenildi.<br/><br/>
 </p>                      </div>
                      <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="2499357343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <div class="clearfix"></div>
            <div class="tags" itemtype="http://schema.org/CreativeWork">
              <meta itemprop="keywords" content="izmir, izmir cinayet, zülal tütüncü" name="keywords" />
              <hr>
              <span class="strong-bold">Etiketler;</span>
                              <a href="http://www.haberekspres.com.tr/haberleri/izmir" target="_blank" title="izmir haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #izmir</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/izmir+cinayet" target="_blank" title="izmir cinayet haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #izmir cinayet</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/z%C3%BClal+t%C3%BCt%C3%BCnc%C3%BC" target="_blank" title="zülal tütüncü haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #zülal tütüncü</a>
                              </div>
                                                                                    <div id="yorumyaz110151"></div>
                    </div>
                     </article>
                  </section>

                        <div class="row next-previous">
          <div class="col-md-6 col-xs-6">
        <section class="panel panel-default panel-grass">
                <div class="panel-heading">
                    <div class="caption">
                        <a href="http://www.haberekspres.com.tr/gundem/universitelere-operasyon-20-bin-supheli-var-h110150.html" target="_blank">
                          <i class="fa fa-angle-double-left fa-lg fa-fw"></i>
                          <b>Önceki</b> Haber                        </a>
                    </div>
                </div>
                <div class="panel-body">
                   <a href="http://www.haberekspres.com.tr/gundem/universitelere-operasyon-20-bin-supheli-var-h110150.html" target="_blank" class="strong one-line">Üniversitelere operasyon: 20 bin şüpheli var</a>
                </div>
            </section>
          </div>
         <div class="col-md-6 col-xs-6">
        <section class="panel panel-default panel-grass">
                <div class="panel-heading text-right">
                    <div class="caption">
                        <a href="http://www.haberekspres.com.tr/izmir/turkiye-nin-en-buyuk-ayakkabi-muzesi-izmir-e-kuruluyor-h110152.html" target="_blank">
                          <b>Sonraki</b> Haber                          <i class="fa fa-angle-double-right fa-lg fa-fw"></i>
                        </a>
                    </div>
                </div>
                <div class="panel-body">
                   <a href="http://www.haberekspres.com.tr/izmir/turkiye-nin-en-buyuk-ayakkabi-muzesi-izmir-e-kuruluyor-h110152.html" target="_blank" class="strong one-line">Türkiye&#039;nin en büyük ayakkabı müzesi İzmir&#039;e kuruluyor!</a>
                </div>
            </section>
          </div>
        </div>
                                                                <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id110151">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id110151" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="http://www.haberekspres.com.tr/_themes//hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="110151" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="6ec95d5d046f304886065bdc66fee20221da900b" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(110151)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(110151);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
            </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">110151</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <div class="col-md-12 col-xs-12 reklam no-pd reklam4"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000345-20160609.html" width="280" height="175" frameborder="0" scrolling="no"></iframe></div><div class="clearfix"></div><div class="col-md-12 col-xs-12 reklam no-pd reklam5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="1651008947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div><!--Günün Manşetleri-->
	<!--Günün Manşetleri-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="http://www.haberekspres.com.tr/saglik/ilacta-hem-vatandas-hem-eczaci-magdur-h110330.html" target="_blank" class="strong one-line">İlaçta, hem vatandaş hem eczacı mağdur</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="http://www.haberekspres.com.tr/politika/ulupinar-millet-iyi-parti-ye-dogru-adeta-kosuyor-h110308.html" target="_blank" class="strong one-line">Ulupınar: Millet İYİ Parti&#039;ye doğru adeta koşuyor</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="http://www.haberekspres.com.tr/izmir/ege-nin-ilk-emlak-fuari-izmir-de-yapilacak-h110290.html" target="_blank" class="strong one-line">Ege&#039;nin ilk emlak fuarı İzmir&#039;de yapılacak</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="http://www.haberekspres.com.tr/politika/iyi-parti-izmirdeki-a-takimini-tanitti-h110275.html" target="_blank" class="strong one-line">İYİ Parti, İzmir’deki ‘A Takımı’nı tanıttı</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="http://www.haberekspres.com.tr/kultur-sanat/izmirin-tarihi-izmirlilerle-bulustu-h110228.html" target="_blank" class="strong one-line">İzmir’in tarihi, İzmirlilerle buluştu</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="http://www.haberekspres.com.tr/gundem/izmir-de-oldurulen-zulal-icin-yuruduler-h110381.html" target="_blank" class="strong one-line">İzmir&#039;de öldürülen Zülal...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="http://www.haberekspres.com.tr/gundem/intihar-eden-kizin-goruntuleri-ortaya-cikti-h110385.html" target="_blank" class="strong one-line">İntihar eden kızın görüntüleri...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="http://www.haberekspres.com.tr/izmir/dikilili-kadinlardan-taciz-protestosu-h110377.html" target="_blank" class="strong one-line">Dikilili kadınlardan taciz protestosu</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="http://www.haberekspres.com.tr/izmir/eglence-donusu-kaza-3-yarali-h110383.html" target="_blank" class="strong one-line">Eğlence dönüşü kaza: 3 yaralı</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="http://www.haberekspres.com.tr/izmir/izmir-deki-solende-5-ton-hamsi-tuketildi-h110389.html" target="_blank" class="strong one-line">İzmir&#039;deki şölende 5 ton hamsi...</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Anketler-->
<!--Anketler-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Son Yorumlar-->
<!--Son Yorumlar-->
<!--Biyografi-->
<!--Biyografi-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="http://www.haberekspres.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" selected>24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" selected>Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2017" selected>2017</option>
									<option value="2016" >2016</option>
									<option value="2015" >2015</option>
									<option value="2014" >2014</option>
									<option value="2013" >2013</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:px;height:px;">

                                                                                                                                                                                                          </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="6338008547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                <li>
          <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
            <i class="fa fa-film fa-fw"></i>
            <span class="">Videolar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
            <i class="fa fa-picture-o fa-fw"></i>
            <span class="">Galeriler</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="http://www.haberekspres.com.tr/">
          <img src="http://www.haberekspres.com.tr/images/banner/Untitledbu_sefer_son_3.png" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri" class="img-responsive">
        </a>
        <span class="summary">
                  </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		<li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Haber Ekspres <br></b>
          1371 Sok. No:2 D:101 Kasman İş Merkezi Çankaya/İZMİR <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> +90 232 482 11 00<br>                <abbr title="Mail">Mail:</abbr> <a href="mailto:info@haberekspres.com.tr">info@haberekspres.com.tr</a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/http://www.twitter.com/haberekspres1" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com//posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="http://www.haberekspres.com.tr/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Haber Ekspres © 2017 - Copyright © 2010 İzmir Haber Ekspres / İzinsiz ve kaynak gösterilmeden yayınlanamaz                </span>
                <p class="links">
	<a target="_blank" href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> |
	<a target="_blank" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="http://www.haberekspres.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberekspres.com.tr%2Fizmir%2Fyeni-tanistigi-genc-kizi-evinde-oldurdu-h110151.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="http://www.haberekspres.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    <!-- ==[Royal Theme Js]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/system.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/swipebox.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.cookie.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/comments.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment-tr.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/login.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.validate.min.js"></script>

	<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/custom.min.js"></script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('110151', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	             <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      </html>
