<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Caner Erkin&#039;den eski eşine yoksulluk nafakası</title>
<meta name="description" content="Ünlü futbolcu Caner Erkin boşandığı eşine yoksulluk nafakası ödedi">
<meta name="keywords" content="caner erkin, asena atalay">
<meta name="news_keywords" content="caner erkin, asena atalay">
<meta name="author" content="Haber Ekspres" />
<meta itemprop="author" content="Haber Ekspres" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<meta property="fb:admins" content="">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Haber Ekspres">
<meta property="og:title" content="Caner Erkin&#039;den eski eşine yoksulluk nafakası">
<meta property="og:description" content="Ünlü futbolcu Caner Erkin boşandığı eşine yoksulluk nafakası ödedi">
<meta property="og:url" content="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html">
<meta property="og:image" content="http://www.haberekspres.com.tr/images/haberler/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="480">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Caner Erkin&#039;den eski eşine yoksulluk nafakası">
<meta name="twitter:url" content="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html">
<meta name="twitter:domain" content="http://www.haberekspres.com.tr/">
<meta name="twitter:site" content="http://www.twitter.com/haberekspres1">
<meta name="twitter:title" content="Caner Erkin&#039;den eski eşine yoksulluk nafakası">
<meta name="twitter:description" content="Ünlü futbolcu Caner Erkin boşandığı eşine yoksulluk nafakası ödedi">
<meta name="twitter:image:src" content="http://www.haberekspres.com.tr/images/haberler/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg">
<link rel="alternate" href="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html" hreflang="tr" />
<link rel="amphtml" href="http://www.haberekspres.com.tr/haber/amp/97636">
<meta name="hdl" content="Caner Erkin&#039;den eski eşine yoksulluk nafakası" />
<meta name="col" content="" id="column-name" />
<meta name="DC.date.issued" content="2017-01-21T14:28:50+02:00" />
<meta name="pdate" content="20170121" />
<meta name="utime" content="20170121142850" />
<meta name="ptime" content="20170121142850" />
<meta name="DISPLAYDATE" content="21 Ocak 2017 Cumartesi 14:28" />
<meta name="dat" content="21 Ocak 2017 Cumartesi 14:28" />
<meta name="lp" content="Ünlü futbolcu Caner Erkin boşandığı eşine yoksulluk nafakası ödedi" />
<meta name="msapplication-starturl" content="http://www.haberekspres.com.tr/" />
<meta name="cre" content="Haber Ekspres" />
<meta name="PT" content="Article" />
<meta name="PST" content="News" />
<meta name="Rating" content="General" />
<meta itemprop="publishingPrinciples" content="http://www.haberekspres.com.tr/kunye.html" />
<meta itemprop="url" content="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html" />
<meta itemprop="headline" content="Caner Erkin&#039;den eski eşine yoksulluk nafakası" />
<meta itemprop="thumbnailUrl" content="http://www.haberekspres.com.tr/images/haberler/thumbs/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg" />
<meta itemprop="articleSection" content="magazine" />
<meta itemprop="dateCreated" content="2017-01-21T14:28:50+02:00" />
<meta itemprop="wordCount" content="157" />
<meta itemprop="dateModified" content="2017-01-21T14:28:50+02:00" />
<meta itemprop="image" content="http://www.haberekspres.com.tr/images/haberler/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="caner erkin, asena atalay" name="keywords" />

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.haberekspres.com.tr/rss.php" />
<!-- =[Favicon]= -->
<!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/print.css" rel="stylesheet">
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/compress.css" rel="stylesheet" />
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.haberekspres.com.tr/magazin/caner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html">

<link rel="image_src" type="image/jpeg" href="http://www.haberekspres.com.tr/images/haberler/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg" />


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.haberekspres.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'http://www.haberekspres.com.tr/',
tema       = 'hs-royal',
theme_path = 'http://www.haberekspres.com.tr/_themes//hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0015',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '0',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.6',
sistem = '5.8.5',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-21726731-1';
</script>


</head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <a class="navbar-brand" href="http://www.haberekspres.com.tr/">
            <img src="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1.gif" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri- son dakika haber" class="img-responsive" />
          </a>
          <meta itemprop="url" content="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1.gif">
          <meta itemprop="width" content="330">
          <meta itemprop="height" content="150">
        </div>
        <meta itemprop="name" content="Haber Ekspres" />
      </div>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="c7196829cd80971fc528f108e599cbecb77490ba" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="http://www.haberekspres.com.tr/gundem">GÜNDEM</a></li>
<li><a href="http://www.haberekspres.com.tr/izmir">İZMİR</a></li>
<li><a href="http://www.haberekspres.com.tr/ege">EGE</a></li>
<li><a href="http://www.haberekspres.com.tr/ekonomi">EKONOMİ</a></li>
<li><a href="http://www.haberekspres.com.tr/politika">POLİTİKA</a></li>
<li><a href="http://www.haberekspres.com.tr/dunya">DÜNYA</a></li>
<li><a href="http://www.haberekspres.com.tr/spor">SPOR</a></li>
<li><a href="http://www.haberekspres.com.tr/kultur-sanat">KÜLTÜR SANAT</a></li>
<li class="active"><a href="http://www.haberekspres.com.tr/magazin">MAGAZİN</a></li>
<li><a href="http://www.haberekspres.com.tr/saglik">SAĞLIK</a></li>
<li><a href="http://www.haberekspres.com.tr/teknoloji">TEKNOLOJİ</a></li>
<li><a href="http://www.haberekspres.com.tr/cevre">ÇEVRE</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#gundem" onclick="window.open('http://www.haberekspres.com.tr/gundem'); return false;" role="tab" data-url="1" data-toggle="tab">GÜNDEM</a></li>
<li><a href="#izmir" onclick="window.open('http://www.haberekspres.com.tr/izmir'); return false;" role="tab" data-url="5" data-toggle="tab">İZMİR</a></li>
<li><a href="#ege" onclick="window.open('http://www.haberekspres.com.tr/ege'); return false;" role="tab" data-url="6" data-toggle="tab">EGE</a></li>
<li><a href="#ekonomi" onclick="window.open('http://www.haberekspres.com.tr/ekonomi'); return false;" role="tab" data-url="7" data-toggle="tab">EKONOMİ</a></li>
<li><a href="#politika" onclick="window.open('http://www.haberekspres.com.tr/politika'); return false;" role="tab" data-url="11" data-toggle="tab">POLİTİKA</a></li>
<li><a href="#dunya" onclick="window.open('http://www.haberekspres.com.tr/dunya'); return false;" role="tab" data-url="8" data-toggle="tab">DÜNYA</a></li>
<li><a href="#spor" onclick="window.open('http://www.haberekspres.com.tr/spor'); return false;" role="tab" data-url="9" data-toggle="tab">SPOR</a></li>
<li><a href="#kultur-sanat" onclick="window.open('http://www.haberekspres.com.tr/kultur-sanat'); return false;" role="tab" data-url="10" data-toggle="tab">KÜLTÜR SANAT</a></li>
<li><a href="#magazin" onclick="window.open('http://www.haberekspres.com.tr/magazin'); return false;" role="tab" data-url="12" data-toggle="tab">MAGAZİN</a></li>
<li class="dropdown"><a href="http://www.haberekspres.com.tr/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="izmir">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ege">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ekonomi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="politika">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="dunya">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="spor">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kultur-sanat">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="magazin">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="http://www.haberekspres.com.tr/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SAĞLIK</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> TEKNOLOJİ</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/cevre" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> ÇEVRE</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                <li >
                  <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
                    <i class="fa fa-film fa-fw"></i>
                    <span class="hidden-sm hidden-md">Videolar</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
                    <i class="fa fa-picture-o fa-fw"></i>
                    <span class="hidden-sm hidden-md">Galeriler</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="c7196829cd80971fc528f108e599cbecb77490ba" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
    <header>
    <!--Flaş Haber-->
<!--Flaş Haber-->
    <div class="container center ">
                            <!--Üst Manşet-->
<!--Üst Manşet-->
                        <div class="clearfix"></div>
          <!--Son Fakika Bandı-->
<div class="breaking-news hidden-xs collapse in">
	<div class="close-box">
		<button type="button" class="close hidden-xs" data-toggle="collapse" data-target=".breaking-news">×</button>
	</div>
	<div class="caption">
		<span class="icon visible-xs"><i class="fa fa-bullhorn fa-fw"></i></span>
		<span class="text hidden-xs">SON DAKİKA</span>
	</div>
	<div class="marquee">
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/ekonomi" target="_blank" class="label label-danger category">EKONOMİ</a>
				<a href="http://www.haberekspres.com.tr/ekonomi/unluturk-birlik-olarak-ihracatciya-tavsiyede-bulunamiyoruz-h97646.html" target="_blank">15:26 - Ünlütürk: Birlik olarak, ihracatçıya tavsiyede...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/politika" target="_blank" class="label label-danger category">POLİTİKA</a>
				<a href="http://www.haberekspres.com.tr/politika/balbay-odemis-teki-sel-baskinini-meclis-e-tasidi-h97645.html" target="_blank">15:22 - Balbay, Ödemiş&#039;teki sel baskınını Meclis&#039;e...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/saglik" target="_blank" class="label label-danger category">SAĞLIK</a>
				<a href="http://www.haberekspres.com.tr/saglik/gribi-taklit-eden-virusler-de-hasta-ediyor-h97643.html" target="_blank">15:11 - Gribi taklit eden virüsler de hasta ediyor</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/saglik" target="_blank" class="label label-danger category">SAĞLIK</a>
				<a href="http://www.haberekspres.com.tr/saglik/cocugunuza-tatilde-aktivite-odevi-verin-h97642.html" target="_blank">15:07 - Çocuğunuza tatilde aktivite ödevi verin</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/saglik" target="_blank" class="label label-danger category">SAĞLIK</a>
				<a href="http://www.haberekspres.com.tr/saglik/hic-spermi-olmayan-bile-lifleme-ile-baba-oluyor-h97641.html" target="_blank">15:05 - Hiç spermi olmayan bile &#039;lifleme&#039; ile baba...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/saglik" target="_blank" class="label label-danger category">SAĞLIK</a>
				<a href="http://www.haberekspres.com.tr/saglik/kamudan-doktor-transferi-icin-ozel-ler-bonservis-odeyecek-h97640.html" target="_blank">15:02 - Kamudan doktor transferi için &#039;özel&#039;ler...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/istanbul-emniyet-mudurlugu-onunde-yurekler-agiza-geldi-h97639.html" target="_blank">14:43 - İstanbul Emniyet Müdürlüğü önünde yürekler...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/ekonomi" target="_blank" class="label label-danger category">EKONOMİ</a>
				<a href="http://www.haberekspres.com.tr/ekonomi/elektrik-borcunu-duzenli-odeyene-h97638.html" target="_blank">14:39 - Elektrik borcunu düzenli ödeyene...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/9-aylik-baris-bebek-izmir-de-hayata-tutunmaya-calisiyor-h97635.html" target="_blank">14:12 - 9 aylık Barış bebek, İzmir&#039;de hayata tutunmaya...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/gaziantep-te-iki-grup-catisti-2-olu-h97634.html" target="_blank">14:06 - Gaziantep&#039;te iki grup çatıştı: 2 ölü</a>
			</div>
			</div>
</div>
<!--Son Fakika Bandı-->
        </div>
      </header>
                            <main  class="container center ">
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-97636">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 itemprop="headline" id="haber_baslik">Caner Erkin&#039;den eski eşine yoksulluk nafakası</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2 itemprop="description">
          <q>Ünlü futbolcu Caner Erkin, boşandığı eşine yoksulluk nafakası ödedi</q>
        </h2>
        </div>
                            <figure class="row">
            <div class="news-overlay"></div>
            <img src="http://www.haberekspres.com.tr/images/haberler/2017/01/caner_erkin_den_eski_esine_yoksulluk_nafakasi_h97636_e5837.jpg" itemprop="image" class="img-responsive center-block" alt="Caner Erkin&#039;den eski eşine yoksulluk nafakası">
            <figcaption class="tools">
              <span itemprop="datePublished" class="tarih-degistir" data-date="2017-01-21 14:28:50" content="2017-01-21T14:28:50+02:00"><i class="fa fa-clock-o"></i> 21 Ocak 2017 Cumartesi 14:28</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(97636)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(97636)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-97636"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="5649059749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div itemprop="articleBody" id="newstext_97636" class="text">
            <p>Ünlu futbolcu <a href="http://www.haberekspres.com.tr/haberleri/caner+erkin" title="Caner Erkin" target="_blank" class="klink">Caner Erkin</a>, bir süre önce eski eşi <a href="http://www.haberekspres.com.tr/haberleri/asena+atalay" title="Asena Atalay" target="_blank" class="klink">Asena Atalay</a> ile boşanmıştı. Erkin daha sonra 2 Ocak tarihinde ünlü oyuncu Şükran Ovalı ile hayatını birleştirdi. Düğünden 3 gün sonra ise Asena Atalay, eski eşini aylık 10 bin TL olan yoksulluk nafakasını 12 aydır yatırmadığı gerekçesi ile icraya verdi.<br/><br/>
Konuyla ilgili açıklama yapan Erkin, o paranın bir kısmını elden bir kısmını ise banka yoluyla ödediğini söyledi ancak bu savunma sonuç vermedi. Açılan dava Asena Atalay'ın lehine sonuçlandı.<br/><br/>
Bunun üzerine Erkin, Asena Atalay'a 120 bin TL yoksulluk nafakasını ödedi, hem de faiziyle.<br/><br/><br/>
 </p>                      </div>
                      <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="2499357343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <div class="clearfix"></div>
            <div class="tags" itemtype="http://schema.org/CreativeWork">
              <meta itemprop="keywords" content="caner erkin, asena atalay" name="keywords" />
              <hr>
              <span class="strong-bold">Etiketler;</span>
                              <a href="http://www.haberekspres.com.tr/haberleri/caner+erkin" target="_blank" title="caner erkin haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #caner erkin</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/asena+atalay" target="_blank" title="asena atalay haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #asena atalay</a>
                              </div>
                                                                                    <div id="yorumyaz97636"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id97636">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id97636" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="http://www.haberekspres.com.tr/_themes//hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="97636" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="c7196829cd80971fc528f108e599cbecb77490ba" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(97636)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(97636);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
            </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">97636</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
<a href="http://www.haberekspres.com.tr/izmir/karsiyaka-da-cocuklar-geri-donusumu-ogreniyor-h97637.html" id="sonrakiHaber"></a>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <div class="col-md-12 col-xs-12 reklam no-pd reklam4"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000345-20160609.html" width="280" height="175" frameborder="0" scrolling="no"></iframe></div><div class="clearfix"></div><div class="col-md-12 col-xs-12 reklam no-pd reklam5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="1651008947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div><!--Günün Manşetleri-->
	<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			<div>
				<a href="http://facebook.com/http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count fb badge"><b></b></div>
			</div>
			<div>
				<a href="http://twitter.com/http://www.twitter.com/haberekspres1" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count tw badge"><b></b></div>
			</div>
			<div>
				<a href="https://plus.google.com//posts" target="_blank" class="icon-button google-plus"><i class="fa fa-google-plus"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count gp badge"><b></b></div>
			</div>
			<div>
				<a href="http://www.haberekspres.com.tr/rss" target="_blank" class="icon-button rss"><i class="fa fa-rss"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count rs badge"><b>RSS</b></div>
			</div>
		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="http://www.haberekspres.com.tr/ekonomi/taksi-zammi-caiz-oldu-h97617.html" target="_blank" class="strong one-line">Taksi zammı caiz oldu</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="http://www.haberekspres.com.tr/spor/goztepe-kupada-havlu-atti-h97600.html" target="_blank" class="strong one-line">Göztepe kupada havlu attı</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="http://www.haberekspres.com.tr/izmir/kadinlar-is-dunyasinda-cam-tavanlara-carpip-dusuyor-h97576.html" target="_blank" class="strong one-line">Kadınlar iş dünyasında cam tavanlara çarpıp düşüyor</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="http://www.haberekspres.com.tr/ekonomi/vergi-yapilandirmasi-vatandasa-maliye-ile-iyi-iliski-kurma-firsati-h97560.html" target="_blank" class="strong one-line">Vergi yapılandırması, vatandaşa Maliye ile iyi ilişki kurma fırsatı</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="http://www.haberekspres.com.tr/izmir/terorden-korunmanin-bir-yolu-guvenli-kentler-stratejisi-h97562.html" target="_blank" class="strong one-line">Terörden korunmanın bir yolu güvenli kentler stratejisi</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="http://www.haberekspres.com.tr/magazin/cesur-ve-guzel-latin-amerika-ya-aciliyor-h97615.html" target="_blank" class="strong one-line">Cesur ve Güzel, Latin Amerika&#039;ya...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="http://www.haberekspres.com.tr/gundem/gamze-ozcelik-in-birlikte-fotograf-cektirdigi-o-asker-de-sehit-oldu-h97624.html" target="_blank" class="strong one-line">Gamze Özçelik&#039;in birlikte fotoğraf...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="http://www.haberekspres.com.tr/izmir/izmir-buyuksehir-in-buca-evleri-icin-ikinci-ihale-aciliyor-71-konut-satilacak-h97627.html" target="_blank" class="strong one-line">İzmir Büyükşehir&#039;in Buca evleri...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="http://www.haberekspres.com.tr/gundem/polis-aracina-saldirdi-bombayi-birakip-kacti-h97623.html" target="_blank" class="strong one-line">Polis aracına saldırdı, bombayı...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="http://www.haberekspres.com.tr/ege/antik-kentin-taslariyla-cami-yapmislar-h97614.html" target="_blank" class="strong one-line">Antik Kentin taşlarıyla cami yapmışlar!</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Anketler-->
<!--Anketler-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Son Yorumlar-->
<!--Son Yorumlar-->
<!--Biyografi-->
<!--Biyografi-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="http://www.haberekspres.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" selected>21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" selected>Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2017" selected>2017</option>
									<option value="2016" >2016</option>
									<option value="2015" >2015</option>
									<option value="2014" >2014</option>
									<option value="2013" >2013</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:px;height:px;">

                                                                                                                                                                                                          </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="6338008547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                <li>
          <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
            <i class="fa fa-film fa-fw"></i>
            <span class="">Videolar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
            <i class="fa fa-picture-o fa-fw"></i>
            <span class="">Galeriler</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="http://www.haberekspres.com.tr/">
          <img src="http://www.haberekspres.com.tr/images/banner/Untitledbu_sefer_son_3.png" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri- son dakika haber" class="img-responsive">
        </a>
        <span class="summary">
                  </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		<li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Haber Ekspres <br></b>
          1371 Sok. No:2 D:101 Kasman İş Merkezi Çankaya/İZMİR <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> +90 232 482 11 00<br>                <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#d7beb9b1b897bfb6b5b2a5b2bca4a7a5b2a4f9b4b8baf9a3a5"><span class="__cf_email__" data-cfemail="41282f272e012920232433242a32313324326f222e2c6f3533">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/http://www.twitter.com/haberekspres1" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com//posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="http://www.haberekspres.com.tr/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Haber Ekspres © 2017 - Copyright © 2010 İzmir Haber Ekspres / İzinsiz ve kaynak gösterilmeden yayınlanamaz                </span>
                <p class="links">
	<a target="_blank" href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> |
	<a target="_blank" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="http://www.haberekspres.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberekspres.com.tr%2Fmagazin%2Fcaner-erkin-den-eski-esine-yoksulluk-nafakasi-h97636.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="http://www.haberekspres.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    <!-- ==[Royal Theme Js]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/system.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/swipebox.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.cookie.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/comments.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberekspres.com.tr/_themes//hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment-tr.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/login.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.validate.min.js"></script>

	<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/custom.min.js"></script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('97636', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);

</script>

    	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	             <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
      </html>
