<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber" xmlns="http://www.w3.org/1999/xhtml" itemid="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;</title>
<meta name="description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta name="keywords" content="izmir, deniz ticaret odası, yusuf öztürk, deniz">
<meta name="news_keywords" content="izmir, deniz ticaret odası, yusuf öztürk, deniz">
<meta name="author" content="Haber Ekspres" />
<meta itemprop="author" content="Haber Ekspres" />
<meta name="medium" content="news" />
<meta name="robots" content="all" />
<meta property="fb:admins" content="">
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Haber Ekspres">
<meta property="og:title" content="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;">
<meta property="og:description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta property="og:url" content="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html">
<meta property="og:image" content="http://www.haberekspres.com.tr/images/haberler/anamanset_resim/2017/10/IMG_2475.jpg" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="720">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;">
<meta name="twitter:url" content="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html">
<meta name="twitter:domain" content="http://www.haberekspres.com.tr/">
<meta name="twitter:site" content="http://www.twitter.com/haberekspres1">
<meta name="twitter:title" content="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;">
<meta name="twitter:description" content="İzmir'in yerel haberleri ve güncel haberlerin adresi">
<meta name="twitter:image:src" content="http://www.haberekspres.com.tr/images/haberler/anamanset_resim/2017/10/IMG_2475.jpg">
<link rel="alternate" href="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" hreflang="tr" />
<link rel="amphtml" href="http://www.haberekspres.com.tr/haber/amp/107974">
<meta name="hdl" content="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;" />
<meta name="col" content="" id="column-name" />
<meta name="DC.date.issued" content="2017-10-20T09:35:55+02:00" />
<meta name="pdate" content="20171020" />
<meta name="utime" content="20171020093555" />
<meta name="ptime" content="20171020093555" />
<meta name="DISPLAYDATE" content="20 Ekim 2017 Cuma 09:35" />
<meta name="dat" content="20 Ekim 2017 Cuma 09:35" />
<meta name="lp" content="İzmir'in yerel haberleri ve güncel haberlerin adresi" />
<meta name="msapplication-starturl" content="http://www.haberekspres.com.tr/" />
<meta name="cre" content="Haber Ekspres" />
<meta name="PT" content="Article" />
<meta name="PST" content="News" />
<meta name="Rating" content="General" />
<meta itemprop="publishingPrinciples" content="http://www.haberekspres.com.tr/kunye.html" />
<meta itemprop="url" content="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" />
<meta itemprop="headline" content="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;" />
<meta itemprop="thumbnailUrl" content="http://www.haberekspres.com.tr/images/haberler/thumbs/2017/10/deniz_manzarasina_bakmakla_denizci_kent_olunmaz_h107974_ea80c.JPG" />
<meta itemprop="articleSection" content="headlines" />
<meta itemprop="dateCreated" content="2017-10-20T09:35:55+02:00" />
<meta itemprop="wordCount" content="2559" />
<meta itemprop="dateModified" content="2017-10-20T09:35:55+02:00" />
<meta itemprop="image" content="http://www.haberekspres.com.tr/images/haberler/2017/10/deniz_manzarasina_bakmakla_denizci_kent_olunmaz_h107974_ea80c.JPG" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="izmir, deniz ticaret odası, yusuf öztürk, deniz" name="keywords" />

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.haberekspres.com.tr/rss.php" />
<!-- =[Favicon]= -->
<!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/print.css" rel="stylesheet">
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/compress.css" rel="stylesheet" />
<link href="http://www.haberekspres.com.tr/_themes//hs-royal/style/renk.css" rel="stylesheet"/><link itemprop="mainEntityOfPage" rel="canonical" href="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html">

<link rel="image_src" type="image/jpeg" href="http://www.haberekspres.com.tr/images/haberler/2017/10/deniz_manzarasina_bakmakla_denizci_kent_olunmaz_h107974_ea80c.JPG" />


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//www.haberekspres.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-160px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'http://www.haberekspres.com.tr/',
tema       = 'hs-royal',
theme_path = 'http://www.haberekspres.com.tr/_themes//hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0015',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '0',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.6',
sistem = '5.8.5',
slayt_ayar   = 5000,
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
manset_tipi= 'numarali',
analitik_ga = 'UA-21726731-1';
</script>

<meta name=”title” content=”Haber Ekspres” />
<meta name=”description” content=”İzmir haberlerini ve güncel haberleri sizinle buluşturuyoruz” />
<meta name=”keywords” content=”izmir haber, haber, güncel haber, son dakika haber” />
<meta name=”author” content=”Özlem Çimen” />
<meta name=”owner” content=”Aydın Bilgin” />
<meta name=”copyright” content=”(c) 2001” />
</head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <a class="navbar-brand" href="http://www.haberekspres.com.tr/">
            <img src="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1.gif" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri" class="img-responsive" />
          </a>
          <meta itemprop="url" content="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1.gif">
          <meta itemprop="width" content="330">
          <meta itemprop="height" content="150">
        </div>
        <meta itemprop="name" content="Haber Ekspres" />
      </div>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="601de3161ba8dad6a6edf8413d8337bc1b0b5b90" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="http://www.haberekspres.com.tr/gundem">GÜNDEM</a></li>
<li class="active"><a href="http://www.haberekspres.com.tr/izmir">İZMİR</a></li>
<li><a href="http://www.haberekspres.com.tr/ege">EGE</a></li>
<li><a href="http://www.haberekspres.com.tr/ekonomi">EKONOMİ</a></li>
<li><a href="http://www.haberekspres.com.tr/politika">POLİTİKA</a></li>
<li><a href="http://www.haberekspres.com.tr/dunya">DÜNYA</a></li>
<li><a href="http://www.haberekspres.com.tr/spor">SPOR</a></li>
<li><a href="http://www.haberekspres.com.tr/kultur-sanat">KÜLTÜR SANAT</a></li>
<li><a href="http://www.haberekspres.com.tr/magazin">MAGAZİN</a></li>
<li><a href="http://www.haberekspres.com.tr/saglik">SAĞLIK</a></li>
<li><a href="http://www.haberekspres.com.tr/teknoloji">TEKNOLOJİ</a></li>
<li><a href="http://www.haberekspres.com.tr/cevre">ÇEVRE</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#gundem" onclick="window.open('http://www.haberekspres.com.tr/gundem'); return false;" role="tab" data-url="1" data-toggle="tab">GÜNDEM</a></li>
<li><a href="#izmir" onclick="window.open('http://www.haberekspres.com.tr/izmir'); return false;" role="tab" data-url="5" data-toggle="tab">İZMİR</a></li>
<li><a href="#ege" onclick="window.open('http://www.haberekspres.com.tr/ege'); return false;" role="tab" data-url="6" data-toggle="tab">EGE</a></li>
<li><a href="#ekonomi" onclick="window.open('http://www.haberekspres.com.tr/ekonomi'); return false;" role="tab" data-url="7" data-toggle="tab">EKONOMİ</a></li>
<li><a href="#politika" onclick="window.open('http://www.haberekspres.com.tr/politika'); return false;" role="tab" data-url="11" data-toggle="tab">POLİTİKA</a></li>
<li><a href="#dunya" onclick="window.open('http://www.haberekspres.com.tr/dunya'); return false;" role="tab" data-url="8" data-toggle="tab">DÜNYA</a></li>
<li><a href="#spor" onclick="window.open('http://www.haberekspres.com.tr/spor'); return false;" role="tab" data-url="9" data-toggle="tab">SPOR</a></li>
<li><a href="#kultur-sanat" onclick="window.open('http://www.haberekspres.com.tr/kultur-sanat'); return false;" role="tab" data-url="10" data-toggle="tab">KÜLTÜR SANAT</a></li>
<li><a href="#magazin" onclick="window.open('http://www.haberekspres.com.tr/magazin'); return false;" role="tab" data-url="12" data-toggle="tab">MAGAZİN</a></li>
<li class="dropdown"><a href="http://www.haberekspres.com.tr/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="izmir">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ege">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ekonomi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="politika">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="dunya">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="spor">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kultur-sanat">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="magazin">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="http://www.haberekspres.com.tr/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SAĞLIK</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> TEKNOLOJİ</a></div><div class="btn-group item"><a href="http://www.haberekspres.com.tr/cevre" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> ÇEVRE</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                <li >
                  <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
                    <i class="fa fa-film fa-fw"></i>
                    <span class="hidden-sm hidden-md">Videolar</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
                    <i class="fa fa-picture-o fa-fw"></i>
                    <span class="hidden-sm hidden-md">Galeriler</span>
                  </a>
                </li>
                                                <li >
                  <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="http://www.haberekspres.com.tr/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="http://www.haberekspres.com.tr/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="601de3161ba8dad6a6edf8413d8337bc1b0b5b90" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
    <header>
    <!--Flaş Haber-->
<!--Flaş Haber-->
    <div class="container center ">
          <div class="col-sm-12 reklam reklam1 no-pd m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- en üst -->
<ins class="adsbygoogle"
 style="display:inline-block;width:940px;height:90px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="2541226545"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>          <!--Beşli Manşet-->
<div class="super-cuff hidden-xs">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/politika/istifasi-istenen-baskanlarla-ilgili-basbakan-dan-aciklama-h107993.html" onclick="window.open('http://www.haberekspres.com.tr/politika/istifasi-istenen-baskanlarla-ilgili-basbakan-dan-aciklama-h107993.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/10/OOGG.jpg" alt="İstifası istenen başkanlarla ilgili Başbakan&#039;dan açıklama" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/politika/istifasi-bekleniyordu-bu-aciklamayi-yapti-h107986.html" onclick="window.open('http://www.haberekspres.com.tr/politika/istifasi-bekleniyordu-bu-aciklamayi-yapti-h107986.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/10/OOOGG_1.jpg" alt="İstifası bekleniyordu bu açıklamayı yaptı!" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/ege/kacan-terorist-losemiyim-diyerek-saclarini-kazitmis-h107984.html" onclick="window.open('http://www.haberekspres.com.tr/ege/kacan-terorist-losemiyim-diyerek-saclarini-kazitmis-h107984.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/10/OOGGG.jpg" alt="Kaçan terörist &#039;lösemiyim&#039; diyerek saçlarını kazıtmış!" class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/gundem/kimlikte-yeni-donem-isimler-yazilirken-h107977.html" onclick="window.open('http://www.haberekspres.com.tr/gundem/kimlikte-yeni-donem-isimler-yazilirken-h107977.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/10/KYMLYK.jpg" alt="Kimlikte yeni dönem. İsimler yazılırken..." class="img-responsive">
					</a>
				</div>
								<div class="swiper-slide">
					<a href="http://www.haberekspres.com.tr/gundem/kaynak-holding-e-feto-operasyonu-110-gozalti-karari-h107973.html" onclick="window.open('http://www.haberekspres.com.tr/gundem/kaynak-holding-e-feto-operasyonu-110-gozalti-karari-h107973.html'); return false;">
						<img src="http://www.haberekspres.com.tr/images/haberler/beslimanset_resim/2017/10/OO_7.jpg" alt="Kaynak Holding&#039;e FETÖ operasyonu: 110 gözaltı kararı" class="img-responsive">
					</a>
				</div>
							</div>
			<div class="swiper-pagination pagination-hover"></div>
		</div>
	</div>
<!--Desktop Manşet-->
        <!--Üst Manşet-->
<!--Üst Manşet-->
                        <div class="clearfix"></div>
          <!--Son Fakika Bandı-->
<div class="breaking-news hidden-xs collapse in">
	<div class="close-box">
		<button type="button" class="close hidden-xs" data-toggle="collapse" data-target=".breaking-news">×</button>
	</div>
	<div class="caption">
		<span class="icon visible-xs"><i class="fa fa-bullhorn fa-fw"></i></span>
		<span class="text hidden-xs">SON DAKİKA</span>
	</div>
	<div class="marquee">
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/aclik-grevindeki-egitimcilerle-ilgili-flas-karar-h108004.html" target="_blank">16:47 - Açlık grevindeki eğitimcilerle ilgili flaş karar!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/cevre" target="_blank" class="label label-danger category">ÇEVRE</a>
				<a href="http://www.haberekspres.com.tr/cevre/mugla-da-korkutan-goruntu-kuraklik-kapida-h108002.html" target="_blank">16:21 - Muğla&#039;da korkutan görüntü. Kuraklık kapıda!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/politika" target="_blank" class="label label-danger category">POLİTİKA</a>
				<a href="http://www.haberekspres.com.tr/politika/erdogan-dan-abd-ye-tepki-bunu-neyle-izah-edecekler-h108001.html" target="_blank">16:11 - Erdoğan&#039;dan ABD&#039;ye tepki: Bunu neyle izah...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/politika" target="_blank" class="label label-danger category">POLİTİKA</a>
				<a href="http://www.haberekspres.com.tr/politika/ozel-yolsuzluklari-varsa-geregini-yap-yapmazsan-tehditcisin-h108000.html" target="_blank">15:51 - Özel: Yolsuzlukları varsa gereğini yap, yapmazsan...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/kopek-besleyenler-dikkat-sizin-icin-yapiyor-h107999.html" target="_blank">15:36 - Köpek besleyenler dikkat! Sizin için yapıyor!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/akaryakit-istasyonunda-buyuk-panik-h107995.html" target="_blank">14:51 - Akaryakıt istasyonunda büyük panik!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/evi-bos-bulunca-buyuk-sok-yasamislardi-yakalandi-h107994.html" target="_blank">14:35 - Evi boş bulunca büyük şok yaşamışlardı, yakalandı!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/politika" target="_blank" class="label label-danger category">POLİTİKA</a>
				<a href="http://www.haberekspres.com.tr/politika/istifasi-istenen-baskanlarla-ilgili-basbakan-dan-aciklama-h107993.html" target="_blank">14:09 - İstifası istenen başkanlarla ilgili Başbakan&#039;dan...</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/gundem" target="_blank" class="label label-danger category">GÜNDEM</a>
				<a href="http://www.haberekspres.com.tr/gundem/bir-senedir-kayipti-cinayete-kurban-gitmis-h107992.html" target="_blank">14:02 - Bir senedir kayıptı, cinayete kurban gitmiş!</a>
			</div>
					<div class="item">
				<span class="dot">•</span>
				<a href="http://www.haberekspres.com.tr/izmir" target="_blank" class="label label-danger category">İZMİR</a>
				<a href="http://www.haberekspres.com.tr/izmir/cocuklarinin-yasamasi-duzenli-spora-bagli-h107990.html" target="_blank">13:42 - Çocuklarının yaşaması düzenli spora bağlı!</a>
			</div>
			</div>
</div>
<!--Son Fakika Bandı-->
        </div>
      </header>
                            <main  class="container center ">
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-107974 active">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 itemprop="headline" id="haber_baslik">&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2 itemprop="description">
          <q>İMEAK Deniz Ticaret Odası İzmir Şube Başkanı Yusuf Öztürk, İzmir&#039;in deniz kenti olması için denizin günlük hayat içinde yer alması gerektiğini söyledi. Öztürk, &#039;Denizcilik yaşayan bir varlıktır. Denizciliği her geçen gün geliştirerek, daha fazla kullanmalıyız. Sadece manzarasına bakıp balığını yemek yetmez&#039; dedi</q>
        </h2>
        </div>
                            <figure class="row">
            <div class="news-overlay"></div>
            <img src="http://www.haberekspres.com.tr/images/haberler/2017/10/deniz_manzarasina_bakmakla_denizci_kent_olunmaz_h107974_ea80c.JPG" itemprop="image" class="img-responsive center-block" alt="&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;">
            <figcaption class="tools">
              <span itemprop="datePublished" class="tarih-degistir" data-date="2017-10-20 09:35:55" content="2017-10-20T09:35:55+02:00"><i class="fa fa-clock-o"></i> 20 Ekim 2017 Cuma 09:35</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(107974)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(107974)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-107974"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="5649059749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div itemprop="articleBody" id="newstext_107974" class="text">
            <em><strong>Zeynep Kaya-</strong></em> İMEAK <a href="http://www.haberekspres.com.tr/haberleri/deniz+ticaret+odas%C4%B1" title="Deniz Ticaret Odas&#x131;" target="_blank" class="klink">Deniz Ticaret Odası</a> İzmir Şube Başkanı Yusuf Öztürk ile DTO'nun faaliyetleri, <a href="http://www.haberekspres.com.tr/haberleri/deniz" title="deniz" target="_blank" class="klink">deniz</a>cilik, denizciliğin geliştirilmesi için yapılması gerekenler, yeni yol haritaları hakkında konuştuk. 2013 yılında yönetimin başına geçen Öztürk, '2013-2017 yılları arasında bölgemiz deniz turizmini, deniz ticaretini geliştirmek ve üyelerimize en iyi hizmeti vermek için çaba gösterdik. İzmir'in limanlar bölgesi kimliğini pekiştirmek için çaba gösterdik. Bu dönemde DTO ne yaptı derseniz, hepsi 2013-2017 tarihli dergimizde bulunuyor. Tek cümleyle şunu söyleyebilirim: 'Ben Hesap Veriyorum. Başımız dik, alnımız ak' diye konuştu.<br/>
 Yozgat doğumlu olan İMEAK Deniz Ticaret Odası İzmir Şubesi Yönetim Kurulu Başkanı Yusuf Öztürk, Türkiye Cumhuriyeti'nin 8. Cumhurbaşkanı Turgut Özal ve 11. Cumhurbaşkanı Abdullah Gül'ün de eğitim gördüğü Kayseri Lisesi'nden mezun oldu. 2001 yılından beri Deniz Ticaret Odası'nın bir üyesi olarak çalışıyor. Üniversite eğitimini ise Dokuz Eylül Üniversitesi Denizcilik Fakültesi Deniz İşletmeciliği ve Yönetimi Bölümü'nden mezun olarak tamamladı. Martı Link Konteyner Hizmetleri Şirketi'nde stajyer olarak göreve başlayan Öztürk, daha sonra şirketin Yönetim Kurulu Başkanlığı'na yükseldi. 2001 yılından itibaren İMEAK Deniz Ticaret Odası İzmir Şubesi'nde Yönetim Kurulu Üyesi olarak görev yapan Öztürk, 2005-2009 yılları arasında İzmir'i temsilen Deniz Ticaret Odası'nda meclis üyesi olarak görev yaptı. Öztürk, Mayıs 2013 ayında yapılan seçimlerde İMEAK DTO İzmir Şubesi Yönetim Kurulu Başkanı seçildi. Öztürk ayrıca Ege Genç İşadamları Derneği Onur ve Danışma Kurulu Üyesi, Türkiye Yelken Federasyonu Yönetim Kurulu Üyesi ve ayrıca Deniz Ticaret Odası Deniz Turizm Çalışma Grubu üyesidir.<br/><br/><strong>*Deniz Ticaret Odası İzmir Şubesi, İzmir denizciliği için neler yaptı? Yeni hedefleriniz neler?</strong><br/><br/>
Neler yapmadık ki... Odamızın şeklini şemalini değiştirdik. Bizden önceki yöneticiler Deniz Ticaret Odası İzmir Şubesi'ni belli bir noktaya kadar getirdiler. Ben de görevi devraldıktan sonra bu bayrağı daha üst noktalara taşımak için çalıştım. Odamız personelinin daha rahat ortamda çalışması için İzmir ve Aliağa'daki ofislerimizi yeniledik. Personel sayımızı ikiye katladık. Odamızın mobilitesini sağladık. Kordon'da DTO'ya yakışır 8 katlı bir bina satın aldık. Bir sonraki dönemde yeni binamız yapılacak. 2013-2017 yılları arasında bölgemiz deniz turizmini, deniz ticaretini geliştirmek ve üyelerimize en iyi hizmeti vermek için çaba gösterdik. Ayvalık'tan Didim'e kadar uzanan sorumluluk sahamızda tüm üyelerimizi ziyaret ettik. İzmir'in limanlar bölgesi kimliğini pekiştirmek için çaba gösterdik. Bu dönemde DTO ne yaptı derseniz, tek cümleyle şunu söyleyebilirim: Ben Hesap Veriyorum. Başımız dik, alnımız ak.<br/>
 <br/><strong>*İzmir'in deniz şehri, limanlar şehri olması için neler yapılmalı? Hangi noktadayız?</strong><br/><br/>
Bölgemizde 8 tane marina, Aliağa'da 14 yük terminali, İzmir Limanı, Kuzey Ege Çandarlı Limanı, Çeşme'de Ro-ro Terminali, Kuşadası'nda bir kruvaziyer limanı, Dikili'de yük limanı var. Baktığınız zaman İzmir denizci bir şehir. Fakat denizi ne kadar kullanırsak, denizcilik o kadar devam eder. Siz 'Nasılsa her şey var, kaptan var, deniz var, gemi var' derseniz, denizcilik olmaz. Denizcilik yaşayan bir varlıktır. Denizciliği her geçen gün geliştirerek, daha fazla kullanmalıyız. Sadece manzarasına bakıp balığını yemek yetmez. Denizi ulaşımda kullanmalıyız, altyapısını kullanmalıyız. Trafik yoğunluğunu karadan alıp denize vermeliyiz. Denizi günlük yaşamınıza ne kadar sokarsanız o kadar çok denizci millet olursunuz. Bizim amacımız da 'denizci millet, denizci ülke'. Vizyonumuz bu.<br/>
 <br/><strong>*Bir aktarma limanı olarak planlanan Çandarlı Limanı'nın geleceğini nasıl görüyorsunuz?</strong><br/><br/>
Kuzey Ege Çandarlı Limanı, uluslararası konteyner aktarma limanı olarak planlandı. Fakat dünyadaki değişimler, ekonomik ölçekler, ülkeler arasındaki ilişki, denizciliğin geleceğine dair plan ve yeni hedefler, limanda bir değişiklik yapılması gerektiğini ortaya koydu. Komşu ülkelerdeki rakip limanlar hali hazırda bir anlamda köşenin başını tuttukları için Çandarlı Limanı'nın kısa sürede sadece aktarma limanı olarak değerlendirilemeyeceğini düşünüyoruz. Farklı amaçlar için liman tesisleri, depolama ve tedarik tesisleri olarak değerlendirilip bu periyodun aşılması, periyod içerisinde de bizim aktarma yüklerinin Çandarlı Limanı'na çekilmesi için gerekli tüm çalışmaları yapmamız gerektiğini anladık. Biz bölgemizdeki tüm limanları, İzmir Limanları olarak değerlendirmek gerektiğini düşünüyoruz. Çandarlı Limanı, Aliağa'daki limanlar, İzmir, Çeşme ve Kuşadası, Dikili dahil tüm limanlarımızın 'İzmir Limanları' olarak anılması için bir algı da yaratmaya çalışıyoruz. İzmir bölgesi bir lojistik üs olarak değerlendirilmelidir.<br/>
 <br/><strong>*Bir röportajınızda Çandarlı için 'Türkiye'nin geleceğinin projesi' demiştiniz.</strong><br/><br/>
Evet. Çünkü limanlar sadece bugün için yapılmaz, bence limanlar yarın için yapılır. Limanların kapasitesini hesaplarken geleceği hesaplamak zorundayız. Dolayısıyla limanlara yapılan yatırımlar boş yatırımlar değildir. Önemli olan o limanları verimli bir şekilde çalıştırabilecek, doğru metotları ve doğru faaliyetleri yerleştirmemiz.<br/>
 <br/><strong>*Bölgemizdeki limanlar nasıl daha verimli hale gelebilir?</strong><br/><br/>
Çeşme'de kruvaziyer ve Ro-ro limanımız var. Kuşadası'nda kruvaziyer limanımız var. Aliağa'daki terminallerimiz çok çeşitli yükler elleçliyor. Yani sıvı yüklerden katı yüklere, hurdaya kadar, kömüre kadar ve konteynere kadar geniş bir yük yelpazesi var. Alsancak Limanı, konteyner yüklere ve kruvaziyer yolculara hizmet veriyor. Çandarlı'da ise tüm bu yüklerin hepsini kapsayabilecek bir model yaratılması için çaba gösteriyoruz. Bölge limanlarımızın konteyner elleçleme kapasitesi şu anki talebi fazlasıyla karşılıyor. Yaklaşık 1.3 milyon TEU yük elleçlenirken, limanlarımızın elleçleme kapasitesi ise 4 milyon TEU'ya ulaşmış durumda. O yüzden bölgemiz limanlarının daha verimli çalışabilmesi ve kapasitelerini doğru kullanabilmesi için ihtisaslaşma modelini önerdik. Limanlarımız bir alanda uzmanlaşırsa, daha yapıcı bir rekabet olur. Konteyner işini yapan limanlar ayrışsın, kömür veya dökme yük, hurda yük yapanlar ayrışsın. Sektör ve endüstri nasıl bir liman arzu ediyorsa, o şekilde bir liman olması lazım. Böylece limanlar işbirliği içinde kapasitelerini daha verimli kullanabilecektir.<br/><br/><strong>*Pire Limanı ve Mersin Limanı bir zamanlar İzmir Alsancak Limanı'ndan daha geriyken şu an daha aktif. Bunu daha aktif hale getirmek için neler yapılabilir? Özelleştirme seçeneğini nasıl değerlendiriyorsunuz?</strong><br/><br/>
Devletin işin içinde olduğu modellerde, özellikle liman modelinde verim özele göre daha az. Özel bir işletici kuruluşun yaptığı yönetim ile devletin yönetimi arasında büyük fark var. Dolayısıyla görünen köy kılavuz istemiyor. Mersin Limanı özelleştirildikten sonra neredeyse özelleştirilmeden önceki yapısının 4 katı yük elleçler hale geldi. Pire Limanı'nın önce bir bölümü daha sonra büyük kısmı Çinliler tarafından satın alındı. Şu an neredeyse Pire'nin yük elleçleme kapasitesi 8 kata kadar çıkmış durumda. Bizler limanlarımızdaki yönetim şekillerini oturup tekrar değerlendirdiğimizde yerel yönetimlerin de işin içinde olduğu, liman kullanıcılarının da işin içinde olduğu, devletin de işin içinde olduğu modellerin daha uygun olduğunu düşünüyoruz. Tabii özelleştirme gibi bir şey söz konusu değilse. Ama bugün dünyadaki ölçeklere baktığınızda  otonom yapıda çalışan limanları ve özel limanları görmeniz daha mümkün.<br/><br/><strong>*Sizin bu yaz Türkiye Yelken Federasyonu işbirliği ile düzenlediğiniz Rüzgar Sörfü Türkiye Ligi ve Şampiyonası, ardından İzmir Körfezi Festivali, bize deniz şehri olduğumuzu bir kez daha hatırlattı. Başka neler yapabiliriz?</strong><br/><br/>
Bu zaten bizim seneler önce hayalimizdi. Bundan önce bunların birer küçük minyatürlerini biz zaten körfezde yelken yarışları olarak yapmıştık. Ama bu defa daha profesyonel bir yaklaşım oldu. Emeği geçen herkese, özellikle Arkas ve İzmir Büyükşehir Belediyesi'ne teşekkür ediyorum. Biz DTO ve Yelken Federasyonu olarak görevlerimizi yaptık. Katılım çok yoğundu. İzmir Arkas Körfez Yarışı'nda 43 tekne ve 400 sporcu yarıştı. Körfez neşelendi. Rengarenk bir bayram havası vardı. Bu tür faaliyetleri geliştirerek devam etmek zorundayız. İzmir Körfezi festivalini geleneksel hale dönüştürmek ve her sene dünya çapında katılımcıların sayısını artırmak zorundayız. Böylece İzmir'in de güçlü bir tanıtımı söz konusu olacaktır. Rüzgar Sörfü yarışları da Ege'nin rüzgarını uluslararası bir marka yapacaktır.<br/><br/><strong>*Odanızın faaliyetleri arasında balıkçılık sektörünü desteklemek de var. Son yıllarda balıkçılarımızın Moritanya gibi Afrika ülkelerine açılmasını nasıl değerlendiriyorsunuz?</strong><br/><br/>
Moritanya'daki balıkçılarımız, Türk balıkçılığının hangi noktaya geldiğini gösteriyorlar. Balıkçılarımız orada çok zor şartlara rağmen iyi işler yapıyor. Oraya giden balıkçı gemilerimiz büyük gemiler. O gemiler ülkemizde avlanma yapmayarak bölgemizdeki balık neslinin de sürdürülebilirliğini sağlamış olacaklar. Ne kadar az balık avlanırsa denizlerimiz o kadar zenginleşir. Dolayısıyla İzmir'den, Samsun'dan, Akdeniz'den gidecek olan tekneler, aradıklarını bulamadıkları için Moritanya'ya gidiyorlar. Önümüzdeki yıllarda balık çeşitliliğinin daha fazla olacağını tahmin ediyorum. O tekneler elde ettikleri kazancı da ülkemize getiriyor. Emeklerinden dolayı balıkçılarımıza teşekkür ediyoruz.<br/>
 <br/><strong>*Hükümetin ve yerel yönetimlerin ulaşım ve denizcilik sektörüne yönelik projelerini nasıl değerlendiriyorsunuz?</strong><br/><br/>
Açıkçası yapılanlar var, yapılmayanlar var. Bölge açısından değerlendirince yerel hükümetin denizdeki ulaşım açısından yaptığı önemli çalışmalar var. İzmir'de Türkiye'nin hiçbir yerinde olmayan bir deniz filosu var. Tamamen Türk tersaneleri ve mühendisleri tarafından inşa edilmiş modern gemilerle İzmirliler körfezde yolculuk yapıyor. Hükümetimizin de ülkemizi lojistik merkez yapmak, Türk denizciliğini geliştirmek için yaptığı çok önemli projeler var. Başbakanımız Sayın Binali Yıldırım'ın, Ulaştırma Denizcilik ve Haberleşme Bakanı Sayın Ahmet Arslan'ın denizci olması bizim için büyük şans. Ancak denizciliğimiz için daha çok şey yapılmalı. Denizi daha çok kullandırmak için teşvik şart. Örneğin kabotaj hattının devreye sokulması ve bu kabotaj hattının desteklenmesi lazım. Çünkü kara yolu ulaşımının maliyeti yüksek. Antalya'daki bir sebzenin, meyvenin veya Mersin'deki bir mercimeğin deniz yolu ile İstanbul'a taşınması kadar normal bir şey yok. Kara yolu taşımacılığı ülkemizde halen % 92 seviyesinde ön planda. Oysa dünya kargo hareketinin yüzde 88'i deniz yolu ile yapılıyor. Bu Türkiye'nin petrol açısından dışa bağımlılığını arttırıyor ve yolların çok kullanılmasından dolayı tamir, bakım ve onarım ihtiyacına neden oluyor. Biz yükü denize ne kadar indirirsek, bu kayıp o ölçüde azalır. Binlerce kamyonun yollarda dolaşmasındansa bir tane geminin binlerce yükü alıp götürmesi ve bunu denizden yapması ekonomimize de katkıda bulunur. Oda olarak denizciliği daha çok kullanmakla ilgili her türlü faaliyetin içinde yer almaya gayret gösteriyoruz. Biz denizin ulaştırma, taşımacılık ve spor tarafı gibi birçok alternatiflere sahip olduğunu insanlara göstermeye çalışıyoruz.<br/><br/><strong>*TOBB'a bağlı oda ve borsaların seçimleri ertelendi. Bu konuda ne düşünüyorsunuz?</strong><br/><br/>
Hükümetimizin takdiridir. Türkiye'nin içinde bulunduğu durum, ülkemizin öncelikleri ve çıkarları her şeyden önemlidir.<br/><br/><strong>*Nisan ayında yapılacak seçimlerde aday olacak mısınız?</strong><br/><br/>
Elbette adayım.<br/><br/><strong>*Yusuf Öztürk Başkan, yeniden seçilmesi halinde yeni dönemde neler yapmayı hedefliyor?</strong><br/><br/>
Yapmamız gereken önemli projeler var. Bölgemizdeki balıkçı barınaklarının sayılarının arttırılması için çalışacağım. Çünkü günlük tur teknelerimiz hava koşullarından dolayı özellikle kış aylarında barınma sorunu yaşıyorlar. O soruna çözüm üreteceğim. Deniz Ticaret Odası İzmir Şubesi yeni hizmet binasının yapılmasıyla ilgili çalışmalarda bulunacağım. Deniz turizminin geliştirilmesi açısından özellikle Yunan adaları ile Türkiye arasındaki taşımacılıkta sıkıntılar oluşuyor. Bölgemizin dalış turizmi gibi su sporlarının gelişimine önem vereceğiz. Tabii bu aşamadan sonra o bölgedeki önlemlerden bir tanesi koruma alanlarının oluşturulması. Bunun için çaba göstereceğim. Bunun dışında denizciliğin güncel sıkıntılarını çözmek, üyelerimizin problemlerine eğilmek için çalışacağız. Ülkemizde, bölgemizde ve İzmir'de deniz ticaretini ve deniz turizmini geliştirmek için faaliyetlerimiz sürecek.<br/><br/><strong>*Üçüncü dönem sinyalini verebilir misiniz?</strong><br/><br/>
Üçüncü dönem için aday olmayı asla düşünmüyorum. Çünkü bu tür sivil toplum örgütleri ve meslek kuruluşlarında 2 dönem görev, bana göre olması gereken ve yeterli olan bir görev süresi. Hem gençlerin önünü açmak hem yeni kanla sektörün sorunlarına çözüm üretmeyi sağlamak gerek. Bu durumun meslek kuruluşları ve sivil toplum örgütlerindeki gelişimi hızlandıracağını düşünüyorum. Bu yüzden iki dönemden fazlasını düşünmüyorum. Ben denizden kopmam. Deniz benim bebeğim gibi. Ne yaparım bilmiyorum ama denizde ve denizle olacağımı biliyorum.                      </div>
                      <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="2499357343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <div class="clearfix"></div>
            <div class="tags" itemtype="http://schema.org/CreativeWork">
              <meta itemprop="keywords" content="izmir, deniz ticaret odası, yusuf öztürk, deniz" name="keywords" />
              <hr>
              <span class="strong-bold">Etiketler;</span>
                              <a href="http://www.haberekspres.com.tr/haberleri/izmir" target="_blank" title="izmir haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #izmir</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/deniz+ticaret+odas%C4%B1" target="_blank" title="deniz ticaret odası haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #deniz ticaret odası</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/yusuf+%C3%B6zt%C3%BCrk" target="_blank" title="yusuf öztürk haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #yusuf öztürk</a>
                                <a href="http://www.haberekspres.com.tr/haberleri/deniz" target="_blank" title="deniz haberleri" class="label label-info" itemprop="keywords"><i class="fa fa-tags fa-fw"></i> #deniz</a>
                              </div>
                                                                                    <div id="yorumyaz107974"></div>
                    </div>
                     </article>
                  </section>

                        <div class="row next-previous">
          <div class="col-md-6 col-xs-6">
        <section class="panel panel-default panel-grass">
                <div class="panel-heading">
                    <div class="caption">
                        <a href="http://www.haberekspres.com.tr/gundem/kaynak-holding-e-feto-operasyonu-110-gozalti-karari-h107973.html" target="_blank">
                          <i class="fa fa-angle-double-left fa-lg fa-fw"></i>
                          <b>Önceki</b> Haber                        </a>
                    </div>
                </div>
                <div class="panel-body">
                   <a href="http://www.haberekspres.com.tr/gundem/kaynak-holding-e-feto-operasyonu-110-gozalti-karari-h107973.html" target="_blank" class="strong one-line">Kaynak Holding&#039;e FETÖ operasyonu: 110 gözaltı kararı</a>
                </div>
            </section>
          </div>
         <div class="col-md-6 col-xs-6">
        <section class="panel panel-default panel-grass">
                <div class="panel-heading text-right">
                    <div class="caption">
                        <a href="http://www.haberekspres.com.tr/izmir/beyin-felcine-zumba-ile-meydan-okudu-h107975.html" target="_blank">
                          <b>Sonraki</b> Haber                          <i class="fa fa-angle-double-right fa-lg fa-fw"></i>
                        </a>
                    </div>
                </div>
                <div class="panel-body">
                   <a href="http://www.haberekspres.com.tr/izmir/beyin-felcine-zumba-ile-meydan-okudu-h107975.html" target="_blank" class="strong one-line">Beyin felcine zumba ile meydan okudu!</a>
                </div>
            </section>
          </div>
        </div>
                                                                <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id107974">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id107974" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="http://www.haberekspres.com.tr/_themes//hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="107974" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="601de3161ba8dad6a6edf8413d8337bc1b0b5b90" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(107974)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(107974);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
            </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">107974</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <div class="col-md-12 col-xs-12 reklam no-pd reklam4"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000345-20160609.html" width="280" height="175" frameborder="0" scrolling="no"></iframe></div><div class="clearfix"></div><div class="col-md-12 col-xs-12 reklam no-pd reklam5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="1651008947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div><!--Günün Manşetleri-->
	<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			<div>
				<a href="http://facebook.com/http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="icon-button facebook"><i class="fa fa-facebook"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count fb badge"><b></b></div>
			</div>
			<div>
				<a href="http://twitter.com/http://www.twitter.com/haberekspres1" target="_blank" class="icon-button twitter"><i class="fa fa-twitter"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count tw badge"><b></b></div>
			</div>
			<div>
				<a href="https://plus.google.com//posts" target="_blank" class="icon-button google-plus"><i class="fa fa-google-plus"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count gp badge"><b></b></div>
			</div>
			<div>
				<a href="http://www.haberekspres.com.tr/rss" target="_blank" class="icon-button rss"><i class="fa fa-rss"></i><span></span></a>
				<div class="clearfix"></div>
				<div class="social-count rs badge"><b>RSS</b></div>
			</div>
		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" target="_blank" class="strong one-line">&quot;Deniz manzarasına bakmakla denizci kent olunmaz&quot;</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="http://www.haberekspres.com.tr/izmir/ortayli-altin-cag-ne-gecmiste-ne-de-gelecekte-yasanmayacak-h107951.html" target="_blank" class="strong one-line">Ortaylı: Altın çağ ne geçmişte ne de gelecekte yaşanmayacak</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="http://www.haberekspres.com.tr/ekonomi/bosna-hersek-ten-izmire-fuar-teklifi-h107950.html" target="_blank" class="strong one-line">Bosna Hersek&#039;ten İzmir’e fuar teklifi</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="http://www.haberekspres.com.tr/ekonomi/alan-verilirse-norvec-uretimini-geceriz-h107934.html" target="_blank" class="strong one-line">Alan verilirse Norveç üretimini geçeriz</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="http://www.haberekspres.com.tr/izmir/kemeralti-nda-muharrem-bereketi-h107932.html" target="_blank" class="strong one-line">Kemeraltı&#039;nda Muharrem bereketi</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="http://www.haberekspres.com.tr/izmir/deniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" target="_blank" class="strong one-line">&quot;Deniz manzarasına bakmakla denizci...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="http://www.haberekspres.com.tr/saglik/toplu-tasimada-yaslilara-yer-vermeyin-cunku-h107980.html" target="_blank" class="strong one-line">Toplu taşımada yaşlılara yer vermeyin...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="http://www.haberekspres.com.tr/dunya/korkunc-uyari-ekolojik-kiyamete-dogru-gidiyoruz-h107971.html" target="_blank" class="strong one-line">Korkunç uyarı: Ekolojik kıyamete...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="http://www.haberekspres.com.tr/gundem/usta-oyuncu-esref-kolcak-kaza-yapti-h107976.html" target="_blank" class="strong one-line">Usta oyuncu Eşref Kolçak kaza yaptı</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="http://www.haberekspres.com.tr/gundem/kimlikte-yeni-donem-isimler-yazilirken-h107977.html" target="_blank" class="strong one-line">Kimlikte yeni dönem. İsimler yazılırken...</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Anketler-->
<!--Anketler-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Son Yorumlar-->
<!--Son Yorumlar-->
<!--Biyografi-->
<!--Biyografi-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="http://www.haberekspres.com.tr/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" selected>20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" selected>Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2017" selected>2017</option>
									<option value="2016" >2016</option>
									<option value="2015" >2015</option>
									<option value="2014" >2014</option>
									<option value="2013" >2013</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:160px;height:600px;">

                                        <p style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="4641501344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="6338008547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="http://www.haberekspres.com.tr/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                <li>
          <a href="http://www.haberekspres.com.tr/webtv/" target="_blank">
            <i class="fa fa-film fa-fw"></i>
            <span class="">Videolar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/galeri/" target="_blank">
            <i class="fa fa-picture-o fa-fw"></i>
            <span class="">Galeriler</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/yazarlar.html" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="http://www.haberekspres.com.tr/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="http://www.haberekspres.com.tr/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="http://www.haberekspres.com.tr/">
          <img src="http://www.haberekspres.com.tr/images/banner/Untitledbu_sefer_son_3.png" alt="Haber Ekspres Gazetesi-İzmir Haber- Son dakika haberleri" class="img-responsive">
        </a>
        <span class="summary">
                  </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		<li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> GÜNDEM</a></li>		
		<li><a href="http://www.haberekspres.com.tr/izmir" target="_blank"><i class="fa fa-tag fa-fw"></i> İZMİR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ege" target="_blank"><i class="fa fa-tag fa-fw"></i> EGE</a></li>		
		<li><a href="http://www.haberekspres.com.tr/ekonomi" target="_blank"><i class="fa fa-tag fa-fw"></i> EKONOMİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/politika" target="_blank"><i class="fa fa-tag fa-fw"></i> POLİTİKA</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/dunya" target="_blank"><i class="fa fa-tag fa-fw"></i> DÜNYA</a></li>		
		<li><a href="http://www.haberekspres.com.tr/spor" target="_blank"><i class="fa fa-tag fa-fw"></i> SPOR</a></li>		
		<li><a href="http://www.haberekspres.com.tr/kultur-sanat" target="_blank"><i class="fa fa-tag fa-fw"></i> KÜLTÜR...</a></li>		
		<li><a href="http://www.haberekspres.com.tr/magazin" target="_blank"><i class="fa fa-tag fa-fw"></i> MAGAZİN</a></li>		
		<li><a href="http://www.haberekspres.com.tr/saglik" target="_blank"><i class="fa fa-tag fa-fw"></i> SAĞLIK</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="http://www.haberekspres.com.tr/teknoloji" target="_blank"><i class="fa fa-tag fa-fw"></i> TEKNOLOJİ</a></li>		
		<li><a href="http://www.haberekspres.com.tr/cevre" target="_blank"><i class="fa fa-tag fa-fw"></i> ÇEVRE</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Haber Ekspres <br></b>
          1371 Sok. No:2 D:101 Kasman İş Merkezi Çankaya/İZMİR <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> +90 232 482 11 00<br>                <abbr title="Mail">Mail:</abbr> <a href="mailto:info@haberekspres.com.tr">info@haberekspres.com.tr</a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/http://www.twitter.com/haberekspres1" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com//posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="http://www.haberekspres.com.tr/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Haber Ekspres © 2017 - Copyright © 2010 İzmir Haber Ekspres / İzinsiz ve kaynak gösterilmeden yayınlanamaz                </span>
                <p class="links">
	<a target="_blank" href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> |
	<a target="_blank" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="http://www.haberekspres.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberekspres.com.tr%2Fizmir%2Fdeniz-manzarasina-bakmakla-denizci-kent-olunmaz-h107974.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="http://www.haberekspres.com.tr/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="http://www.haberekspres.com.tr/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="http://www.haberekspres.com.tr/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="http://www.haberekspres.com.tr/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    <!-- ==[Royal Theme Js]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/system.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/swipebox.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.cookie.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/comments.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/moment-tr.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/login.js"></script>
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jquery.validate.min.js"></script>

	<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="http://www.haberekspres.com.tr/_themes//hs-royal/js/custom.min.js"></script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('107974', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	             <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      </html>
