<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Whatsapp'a rakip: Allo</title>

<meta name="description" content="Google yapay-zekadan güç alan mesajlaşma uygulaması Alloyu indirmeye sundu!" />
<meta name="keywords" content="allo, google allo, whatsapp rakip" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />

<meta property="og:site_name" content="http://www.haberekspres.com.tr/" />
<meta property="og:url" content="http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" />
<meta property="og:description" content="Google, yapay-zekadan güç alan mesajlaşma uygulaması Allo'yu indirmeye sundu!
" />
<meta property="og:image" content="http://www.haberekspres.com.tr/images/haberler/thumbs/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg?v=71474455713" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.haberekspres.com.tr/images/haberler/thumbs/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg?v=71474455713" />
<link rel="image_src" href="http://www.haberekspres.com.tr/images/haberler/thumbs/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg?v=71474455713" />

<link rel="canonical" href="http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->

<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script language="javascript" type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '12';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '2';
	var mostly_comment_active = '2';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
</script>


<script language="javascript" src="/_themes/hs-evolution/js/TE_jq.js" type="text/javascript"></script>
<script language="javascript" src="/_themes/hs-evolution/js/TE_library.js" type="text/javascript"></script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



<script language="javascript" type="text/javascript">

	Cufon.replace('.right .title span, .cuff .main_cuff div.title, .slider .title span, .detail .other_news h4, .detail .pgallery h4, .detail .addcomment h4', {
		textShadow: '#333 1px 1px'
	});
	
	/*
	Cufon.replace('#kapsayici h1', {
		textShadow: '#FFF 1px 1px'
	});
	*/

	
	Cufon.replace('.block .accordion div.tabs, .block #accordion div.tabs, .block #accordion2 div.tabs, .block.ziyaretci .titlem', {
		hover:true,
		textShadow: '#FFF 1px 1px'
	});

	Cufon.replace('.footer .licence');


	$(document).ready(function() {


					hava_durumu("TUXX0015", "4");
			
	

	


	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		font-family: Arial;
			font-size: 14px;
	}

.module .news li a.spot {
		font-family: Verdana;
			font-size: 11px;
	}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
		display:none;
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head>

<body>



<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="4641501344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                                
    


</div>
<!-- Left Ad Areas -->


<!-- Container -->
<div class="container">



        	<!-- Top Banner -->
        <div class="top_ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="2695593346"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<!-- Top Banner -->
        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right:140px;">21 Eylül 2016 Çarşamba</div>
        
        <!-- About Site -->
        <ul class="links">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.haberekspres.com.tr/','Whatsapp'a rakip: Allo');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<div class="links fright">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </div>
        <!-- Forget Pass -->

	<div class="cboth"></div>


        <!-- band -->
	<div class="last_minute">
		<div class="band fleft">
			<div class="news">
						<div><a href="/izmir/rabia-ogretmenin-firari-katili-2-ay-sonra-yakalandi-h94106.html" title="Rabia öğretmenin firari katili 2 ay sonra yakalandı"><b>13:58 - </b>  Rabia öğretmenin firari katili 2 ay sonra yakalandı</a></div>
						<div><a href="/gundem/piyadeler-suriyeye-girecek-mi-iste-bakanin-aciklamasi-h94105.html" title="Piyadeler Suriye'ye girecek mi? İşte bakanın açıklaması"><b>13:50 - </b>  Piyadeler Suriye'ye girecek mi? İşte bakanın açıklaması</a></div>
						<div><a href="/gundem/bingolde-minibus-devrildi-4-kisi-oldu-10-kisi-yarali-h94104.html" title="Bingöl'de minibüs devrildi: 4 kişi öldü, 10 kişi yaralı"><b>13:40 - </b>  Bingöl'de minibüs devrildi: 4 kişi öldü, 10 kişi yaralı</a></div>
						<div><a href="/izmir/isikkente-futbol-sahasi-yapiliyor-h94103.html" title="Işıkkent'e futbol sahası yapılıyor"><b>13:26 - </b>  Işıkkent'e futbol sahası yapılıyor</a></div>
						<div><a href="/izmir/torbalida-27-cocuk-parki-aciliyor-h94102.html" title="Torbalı'da 27 çocuk parkı açılıyor "><b>13:23 - </b>  Torbalı'da 27 çocuk parkı açılıyor </a></div>
						<div><a href="/izmir/odemis-sali-pazari-cilek-sokaka-tasindi-h94101.html" title="Ödemiş Salı Pazarı Çilek Sokak'a taşındı"><b>13:21 - </b>  Ödemiş Salı Pazarı Çilek Sokak'a taşındı</a></div>
						<div><a href="/izmir/bucada-copler-yeraltina-h94100.html" title="Buca'da çöpler yeraltına"><b>13:20 - </b>  Buca'da çöpler yeraltına</a></div>
						<div><a href="/izmir/karsiyakaya-aktif-sehir-juri-ozel-odulu-h94099.html" title="Karşıyaka'ya 'Aktif Şehir' jüri özel ödülü"><b>13:19 - </b>  Karşıyaka'ya 'Aktif Şehir' jüri özel ödülü</a></div>
						<div><a href="/ekonomi/demirtastan-kruvaziyer-devine-izmir-daveti-h94098.html" title="Demirtaş’tan, kruvaziyer devine İzmir daveti"><b>13:17 - </b>  Demirtaş’tan, kruvaziyer devine İzmir daveti</a></div>
						<div><a href="/gundem/pkk-ikisi-uzman-cavus-dort-kisiyi-kacirdi-h94097.html" title="PKK, ikisi uzman çavuş dört kişiyi kaçırdı"><b>13:13 - </b>  PKK, ikisi uzman çavuş dört kişiyi kaçırdı</a></div>
					    </div>
		
		</div>
	</div>
        <!-- band -->


	<div class="rright">
		<a href="http://www.twitter.com/haberekspres1" class="tw" target="_blank" rel="nofollow"></a>
		<a href="http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" class="face" target="_blank" rel="nofollow"></a>
		<a href="/login.html" class="giris" rel="nofollow"></a>
		<a href="/uyelik.html" class="uyeol" rel="nofollow"></a>
	</div>

        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.haberekspres.com.tr/" class="logo"><img src="http://www.haberekspres.com.tr/images/banner/EKSPRES_LOGO_2_1.gif" border="0" alt="Whatsapp'a rakip: Allo" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	


	



	<!-- Navigation -->
  	<ul class="navigation" id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>


        <!-- change the color -->
        <div class="colors">
            <a class="scarlet" title="HS-Evolution" rel="scarlet"></a>
            <a class="turkuaz" title="HS-Turkuaz" rel="turkuaz"></a>
            <a class="olive" title="HS-Olive" rel="olive"></a>
            <a class="violet" title="HS-Violet" rel="violet"></a>
        </div>
        <!-- change the color -->

        <!-- Search Panel -->
        <form action="/?m=tag" method="post" class="search fright">
       	  <input type="text" tooltip="sitede arama yap" value="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" value="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->



        
  	</ul>
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
			<div class="digerleri">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/gundem" id="k1">GÜNDEM</a></li><li class="kategori1"><a href="/izmir" id="k5">İZMİR</a></li><li class="kategori2"><a href="/ege" id="k6">EGE</a></li><li class="kategori3"><a href="/ekonomi" id="k7">EKONOMİ</a></li><li class="kategori4"><a href="/politika" id="k11">POLİTİKA</a></li><li class="kategori5"><a href="/dunya" id="k8">DÜNYA</a></li><li class="kategori6"><a href="/spor" id="k9">SPOR</a></li><li class="kategori7"><a href="/kultur-sanat" id="k10">KÜLTÜR SANAT</a></li><li class="kategori8"><a href="/yasam" id="k12">YAŞAM</a></li><li class="kategori9"><a href="/saglik" id="k13">SAĞLIK</a></li><li class="kategori10"><a href="/teknoloji" id="k15">TEKNOLOJİ</a></li><li class="kategori11"><a href="/cevre" id="k16">ÇEVRE</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</div>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k1">
<span><a href="/gundem/piyadeler-suriyeye-girecek-mi-iste-bakanin-aciklamasi-h94105.html" title="Piyadeler Suriye'ye girecek mi? İşte bakanın açıklaması">Piyadeler Suriye'ye girecek mi? İşte...</a>
<a href="/gundem/bingolde-minibus-devrildi-4-kisi-oldu-10-kisi-yarali-h94104.html" title="Bingöl'de minibüs devrildi: 4 kişi öldü, 10 kişi yaralı">Bingöl'de minibüs devrildi: 4 kişi...</a>
<a href="/gundem/pkk-ikisi-uzman-cavus-dort-kisiyi-kacirdi-h94097.html" title="PKK, ikisi uzman çavuş dört kişiyi kaçırdı">PKK, ikisi uzman çavuş dört kişiyi...</a>
<a href="/gundem/bu-sene-kis-cok-soguk-gececek-cunku-h94095.html" title="Bu sene kış çok soğuk geçecek çünkü...">Bu sene kış çok soğuk geçecek çünkü...</a>
<a href="/gundem/asgari-ucretle-ilgili-onemli-aciklama-1300-tlnin-altina-duserse-h94093.html" title="Asgari ücretle ilgili önemli açıklama: 1300 TL'nin altına düşerse...">Asgari ücretle ilgili önemli açıklama:...</a>
</span><span><a href="/gundem/sebze-ve-meyveye-kunye-geliyor-h94090.html" title="Sebze ve meyveye künye geliyor">Sebze ve meyveye künye geliyor</a>
<a href="/gundem/oto-koltugu-yukseltici-h94080.html" title="Oto Koltuğu Yükseltici">Oto Koltuğu Yükseltici</a>
<a href="/gundem/e-arsiv-sisteminin-kullanilmasi-icin-sartlar-nelerdir-h94078.html" title="E-Arşiv Sisteminin Kullanılması İçin Şartlar Nelerdir?">E-Arşiv Sisteminin Kullanılması İçin...</a>
<a href="/gundem/kilicdaroglunun-adil-oksuz-sorusuna-savciliktan-yanit-deliller-kacirildi-bizden-h94076.html" title="Kılıçdaroğlu'nun Adil Öksüz sorusuna, savcılıktan yanıt: Deliller kaçırıldı bizden">Kılıçdaroğlu'nun Adil Öksüz sorusuna,...</a>
<a href="/gundem/yunanistana-kacan-askerlerden-carpici-aciklama-h94069.html" title="Yunanistan'a kaçan askerlerden çarpıcı açıklama">Yunanistan'a kaçan askerlerden çarpıcı...</a>
</span><span style="border:none"><a href="/gundem/turkiyenin-el-bab-plani-piyade-de-suriyeye-girebilir-h94068.html" title="Türkiye'nin El Bab planı: Piyade de Suriye'ye girebilir">Türkiye'nin El Bab planı: Piyade de...</a>
<a href="/gundem/tekmecinin-ifadesi-de-sinir-bozucu-pantolon-giymis-olsaydi-daha-az-tahrik-olurduk-h94067.html" title="Tekmecinin ifadesi de sinir bozucu: Pantolon giymiş olsaydı daha az tahrik olurduk!">Tekmecinin ifadesi de sinir bozucu: Pantolon...</a>
<a href="/gundem/gundemden-tarafsiz-son-dakika-haberler-h94065.html" title="Gündemden Tarafsız Son Dakika Haberler">Gündemden Tarafsız Son Dakika Haberler</a>
<a href="/gundem/harp-okulu-ogrencileri-icin-tercih-tarihi-belli-oldu-h94064.html" title="Harp Okulu öğrencileri için tercih tarihi belli oldu">Harp Okulu öğrencileri için tercih...</a>
<a href="/gundem/koyde-cikan-yanginda-16-ev-yok-oldu-1-kisi-oldu-h94063.html" title="Köyde çıkan yangında 16 ev yok oldu, 1 kişi öldü">Köyde çıkan yangında 16 ev yok oldu,...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/izmir/rabia-ogretmenin-firari-katili-2-ay-sonra-yakalandi-h94106.html" title="Rabia öğretmenin firari katili 2 ay sonra yakalandı">Rabia öğretmenin firari katili 2 ay...</a>
<a href="/izmir/isikkente-futbol-sahasi-yapiliyor-h94103.html" title="Işıkkent'e futbol sahası yapılıyor">Işıkkent'e futbol sahası yapılıyor</a>
<a href="/izmir/torbalida-27-cocuk-parki-aciliyor-h94102.html" title="Torbalı'da 27 çocuk parkı açılıyor">Torbalı'da 27 çocuk parkı açılıyor</a>
<a href="/izmir/odemis-sali-pazari-cilek-sokaka-tasindi-h94101.html" title="Ödemiş Salı Pazarı Çilek Sokak'a taşındı">Ödemiş Salı Pazarı Çilek Sokak'a...</a>
<a href="/izmir/bucada-copler-yeraltina-h94100.html" title="Buca'da çöpler yeraltına">Buca'da çöpler yeraltına</a>
</span><span><a href="/izmir/karsiyakaya-aktif-sehir-juri-ozel-odulu-h94099.html" title="Karşıyaka'ya 'Aktif Şehir' jüri özel ödülü">Karşıyaka'ya 'Aktif Şehir' jüri özel...</a>
<a href="/izmir/foca-yeryuzu-pazari-italyada-tanitilacak-h94091.html" title="Foça Yeryüzü Pazarı, İtalya'da tanıtılacak">Foça Yeryüzü Pazarı, İtalya'da tanıtılacak</a>
<a href="/izmir/izmir-kent-turlarinin-guz-etabi-basliyor-h94086.html" title="İzmir kent turlarının güz etabı başlıyor">İzmir kent turlarının güz etabı başlıyor</a>
<a href="/izmir/bugune-kadar-gorulen-en-buyuk-vatozu-yakaladilar-bir-de-dogumuna-sahit-oldular-h94082.html" title="Bugüne kadar görülen en büyük vatozu yakaladılar, bir de doğumuna şahit oldular">Bugüne kadar görülen en büyük vatozu...</a>
<a href="/izmir/el-konulan-nokta-koleji-ataturk-spor-lisesi-oldu-h94081.html" title="El konulan Nokta Koleji, Atatürk Spor Lisesi oldu">El konulan Nokta Koleji, Atatürk Spor...</a>
</span><span style="border:none"><a href="/izmir/ildiri-halki-balik-ciftligine-karsi-cikti-h94074.html" title="Ildırı halkı, balık çiftliğine karşı çıktı">Ildırı halkı, balık çiftliğine karşı...</a>
<a href="/izmir/42-km-kosup-42-bin-tl-burs-saglayacaklar-h94072.html" title="42 km koşup, 42 bin TL burs sağlayacaklar">42 km koşup, 42 bin TL burs sağlayacaklar</a>
<a href="/izmir/izmirde-feci-kaza-1-olu-8i-agir-14-yarali-h94066.html" title="İzmir'de feci kaza: 1 ölü, 8'i ağır 14 yaralı">İzmir'de feci kaza: 1 ölü, 8'i ağır...</a>
<a href="/izmir/ciglili-gencler-kis-spor-okullarina-gecti-h94057.html" title="Çiğlili gençler kış spor okullarına geçti">Çiğlili gençler kış spor okullarına...</a>
<a href="/izmir/baygem-ogrencilerine-ceyrek-altin-verdi-h94056.html" title="BAYGEM öğrencilerine çeyrek altın verdi">BAYGEM öğrencilerine çeyrek altın...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/ege/yine-kadin-cinayeti-bosandigi-esini-oldurdu-sonra-da-h94096.html" title="Yine kadın cinayeti: Boşandığı eşini öldürdü sonra da...">Yine kadın cinayeti: Boşandığı eşini...</a>
<a href="/ege/gedizde-traktor-devrildi-2-olu-h94087.html" title="Gediz'de traktör devrildi: 2 ölü">Gediz'de traktör devrildi: 2 ölü</a>
<a href="/ege/afyonda-zincirleme-kaza-3-kisi-oldu-h94073.html" title="Afyon'da zincirleme kaza: 3 kişi öldü">Afyon'da zincirleme kaza: 3 kişi öldü</a>
<a href="/ege/gelin-cinnet-getirdi-100-yasindaki-kaynanasini-oldurdu-intihar-etti-h94058.html" title="Gelin cinnet getirdi, 100 yaşındaki kaynanasını öldürdü, intihar etti">Gelin cinnet getirdi, 100 yaşındaki...</a>
<a href="/ege/kadinlardan-o-saldiriya-sortlu-kinama-h94045.html" title="Kadınlardan, o saldırıya şortlu kınama">Kadınlardan, o saldırıya şortlu kınama</a>
</span><span><a href="/ege/6-ogretmen-feto-suclamasi-ile-tutuklandi-h94029.html" title="6 öğretmen FETÖ suçlaması ile tutuklandı">6 öğretmen FETÖ suçlaması ile tutuklandı</a>
<a href="/ege/esekler-yola-cikti-trafik-karisti-h94019.html" title="Eşekler yola çıktı, trafik karıştı">Eşekler yola çıktı, trafik karıştı</a>
<a href="/ege/ayvacikta-kaza-1-olu-h94001.html" title="Ayvacık'ta kaza: 1 ölü">Ayvacık'ta kaza: 1 ölü</a>
<a href="/ege/akhisarda-depremler-devam-ediyor-h93903.html" title="Akhisar'da depremler devam ediyor">Akhisar'da depremler devam ediyor</a>
<a href="/ege/sadece-2-saat-yagmurla-denizli-bu-hale-geldi-h93893.html" title="Sadece 2 saat yağmurla Denizli bu hale geldi">Sadece 2 saat yağmurla Denizli bu hale...</a>
</span><span style="border:none"><a href="/ege/husumetlisini-otomobil-icinde-oldurdu-h93869.html" title="Husumetlisini otomobil içinde öldürdü">Husumetlisini otomobil içinde öldürdü</a>
<a href="/ege/bayramda-yunan-adalarina-turist-akini-h93866.html" title="Bayramda Yunan adalarına turist akını">Bayramda Yunan adalarına turist akını</a>
<a href="/ege/kutahyada-kacan-boga-yakalanamadi-h93852.html" title="Kütahya'da kaçan boğa yakalanamadı">Kütahya'da kaçan boğa yakalanamadı</a>
<a href="/ege/akhisar-ust-uste-depremlerle-sallandi-h93850.html" title="Akhisar üst üste depremlerle sallandı">Akhisar üst üste depremlerle sallandı</a>
<a href="/ege/turizmin-merkezinde-domuzlar-sokaga-indi-h93843.html" title="Turizmin merkezinde domuzlar sokağa indi">Turizmin merkezinde domuzlar sokağa indi</a>
</span><span style="border:none"></span></div><div class="katelement kat_k7">
<span><a href="/ekonomi/demirtastan-kruvaziyer-devine-izmir-daveti-h94098.html" title="Demirtaş’tan, kruvaziyer devine İzmir daveti">Demirtaş’tan, kruvaziyer devine İzmir...</a>
<a href="/ekonomi/trafik-sigortasi-yaptiracaklar-dikkat-iste-yeni-duzenleme-h94083.html" title="Trafik sigortası yaptıracaklar dikkat! İşte yeni düzenleme">Trafik sigortası yaptıracaklar dikkat!...</a>
<a href="/ekonomi/paykasa-kart-ile-kazancli-alis-veris-h94070.html" title="Paykasa Kart İle Kazançlı Alış-Veriş">Paykasa Kart İle Kazançlı Alış-Veriş</a>
<a href="/ekonomi/paykasa-kart-alim-ve-bozum-islemleri-h94062.html" title="Paykasa Kart Alım ve Bozum İşlemleri">Paykasa Kart Alım ve Bozum İşlemleri</a>
<a href="/ekonomi/herkes-icin-esit-sartlar-ile-ev-sahibi-olmak-h94051.html" title="Herkes İçin Eşit Şartlar İle Ev Sahibi Olmak">Herkes İçin Eşit Şartlar İle Ev Sahibi...</a>
</span><span><a href="/ekonomi/konut-projelerinde-avantajli-donemler-h94048.html" title="Konut Projelerinde Avantajlı Dönemler">Konut Projelerinde Avantajlı Dönemler</a>
<a href="/ekonomi/konut-kredisi-cekenler-dikkat-odediginiz-o-parayi-geri-alabilirsiniz-h94041.html" title="Konut kredisi çekenler dikkat! Ödediğiniz o parayı geri alabilirsiniz">Konut kredisi çekenler dikkat! Ödediğiniz...</a>
<a href="/ekonomi/kredi-kartina-taksit-duzenlemesi-haftaya-geliyor-h94009.html" title="Kredi kartına taksit düzenlemesi haftaya geliyor">Kredi kartına taksit düzenlemesi haftaya...</a>
<a href="/ekonomi/genis-tanimli-issiz-sayisi-6-milyonu-gecti-h94000.html" title="Geniş tanımlı işsiz sayısı 6 milyonu geçti">Geniş tanımlı işsiz sayısı 6 milyonu...</a>
<a href="/ekonomi/asgari-ucret-azalacak-mi-bakan-acikladi-h93996.html" title="Asgari ücret azalacak mı? Bakan açıkladı">Asgari ücret azalacak mı? Bakan açıkladı</a>
</span><span style="border:none"><a href="/ekonomi/issizlik-oranlari-aciklandi-iste-issiz-sayisi-h93979.html" title="İşsizlik oranları açıklandı. İşte işsiz sayısı">İşsizlik oranları açıklandı. İşte...</a>
<a href="/ekonomi/altin-126-liranin-uzerine-cikti-h93978.html" title="Altın 126 liranın üzerine çıktı">Altın 126 liranın üzerine çıktı</a>
<a href="/ekonomi/otomobil-almak-isteyenler-dikkat-yuzde-20ye-varan-indirim-var-h93976.html" title="Otomobil almak isteyenler dikkat! Yüzde 20'ye varan indirim var">Otomobil almak isteyenler dikkat! Yüzde...</a>
<a href="/ekonomi/paykasa-kart-piyasasinda-betakart-devrimi-h93969.html" title="Paykasa Kart piyasasında Betakart devrimi">Paykasa Kart piyasasında Betakart devrimi</a>
<a href="/ekonomi/bag-kurluya-kasimdan-itibaren-prim-indirimi-h93959.html" title="Bağ-Kur'luya Kasım'dan itibaren prim indirimi">Bağ-Kur'luya Kasım'dan itibaren prim...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/dunya/ayidan-kurtulmak-icin-islik-caldi-h94024.html" title="Ayıdan kurtulmak için ıslık çaldı">Ayıdan kurtulmak için ıslık çaldı</a>
<a href="/dunya/taylandda-feribot-batti-13-olu-h93955.html" title="Tayland'da feribot battı: 13 ölü">Tayland'da feribot battı: 13 ölü</a>
<a href="/dunya/feto-uyelerine-bu-ulkede-trafik-cezasi-bile-kesilmiyor-h93899.html" title="FETÖ üyelerine bu ülkede trafik cezası bile kesilmiyor!">FETÖ üyelerine bu ülkede trafik cezası...</a>
<a href="/dunya/suriye-acikladi-israil-ucagini-dusurduk-h93891.html" title="Suriye açıkladı: İsrail uçağını düşürdük">Suriye açıkladı: İsrail uçağını...</a>
<a href="/dunya/komalik-eden-saka-h93863.html" title="Komalık eden şaka!">Komalık eden şaka!</a>
</span><span><a href="/dunya/facebook-norvec-basbakanini-da-sansurledi-h93804.html" title="Facebook, Norveç Başbakanı'nı da sansürledi">Facebook, Norveç Başbakanı'nı da sansürledi</a>
<a href="/dunya/facebook-bu-unlu-fotografa-sansur-uyguladi-h93769.html" title="Facebook, bu ünlü fotoğrafa sansür uyguladı">Facebook, bu ünlü fotoğrafa sansür...</a>
<a href="/dunya/diktatorlukte-sinir-tanimiyor-sakayi-bile-yasakladi-h93746.html" title="Diktatörlükte sınır tanımıyor. Şakayı bile yasakladı!">Diktatörlükte sınır tanımıyor. Şakayı...</a>
<a href="/dunya/yunanistanda-sel-3-can-aldi-h93723.html" title="Yunanistan'da sel 3 can aldı">Yunanistan'da sel 3 can aldı</a>
<a href="/dunya/kopek-baliginin-saldirdigi-sorfcu-oldu-h93691.html" title="Köpek balığının saldırdığı sörfçü öldü">Köpek balığının saldırdığı sörfçü...</a>
</span><span style="border:none"><a href="/dunya/makedonyada-ozel-ucak-dustu-kurtulan-olmadi-h93680.html" title="Makedonya'da özel uçak düştü, kurtulan olmadı">Makedonya'da özel uçak düştü, kurtulan...</a>
<a href="/dunya/bir-ulkenin-liderinden-obamaya-sok-kufur-h93632.html" title="Bir ülkenin liderinden Obama'ya şok küfür!">Bir ülkenin liderinden Obama'ya şok...</a>
<a href="/dunya/obama-pyd-cekildi-dedi-erdogan-bu-yaniti-verdi-h93630.html" title="Obama 'PYD çekildi' dedi, Erdoğan bu yanıtı verdi">Obama 'PYD çekildi' dedi, Erdoğan bu...</a>
<a href="/dunya/suriyede-4-patlama-birden-18-olu-h93591.html" title="Suriye'de 4 patlama birden: 18 ölü">Suriye'de 4 patlama birden: 18 ölü</a>
<a href="/dunya/irandan-turkiyeye-bir-an-once-durdurun-h93525.html" title="İran'dan Türkiye'ye: Bir an önce durdurun">İran'dan Türkiye'ye: Bir an önce durdurun</a>
</span><span style="border:none"></span></div><div class="katelement kat_k9">
<span><a href="/spor/bucaspora-kotu-haber-3-puani-silindi-h94092.html" title="Bucaspor'a kötü haber: 3 puanı silindi">Bucaspor'a kötü haber: 3 puanı silindi</a>
<a href="/spor/altayda-sabuncu-depremi-h94059.html" title="Altay'da Sabuncu depremi">Altay'da Sabuncu depremi</a>
<a href="/spor/altinorduya-iyi-haber-h94046.html" title="Altınordu'ya iyi haber">Altınordu'ya iyi haber</a>
<a href="/spor/bucasporda-sakatliklar-can-sikiyor-h94035.html" title="Bucaspor'da sakatlıklar can sıkıyor">Bucaspor'da sakatlıklar can sıkıyor</a>
<a href="/spor/goztepede-bu-dort-futbolcu-son-maclarda-hep-sahadaydi-h93988.html" title="Göztepe'de bu dört futbolcu son maçlarda hep sahadaydı">Göztepe'de bu dört futbolcu son maçlarda...</a>
</span><span><a href="/spor/altinordu-pes-etmiyor-h93987.html" title="Altınordu pes etmiyor">Altınordu pes etmiyor</a>
<a href="/spor/alpay-aldemir-bucasporun-yuzunu-guldurdu-h93981.html" title="Alpay Aldemir, Bucaspor'un yüzünü güldürdü">Alpay Aldemir, Bucaspor'un yüzünü güldürdü</a>
<a href="/spor/goztepede-buruk-panige-gerek-yok-h93907.html" title="Göztepe'de Buruk: &quot;Paniğe gerek yok&quot;">Göztepe'de Buruk: &quot;Paniğe gerek...</a>
<a href="/spor/bucasporda-yeniler-kadroda-h93906.html" title="Bucaspor'da yeniler kadroda">Bucaspor'da yeniler kadroda</a>
<a href="/spor/ozkan-oyunculara-resti-cekti-hepiniz-gidin-h93897.html" title="Özkan oyunculara resti çekti: Hepiniz gidin">Özkan oyunculara resti çekti: Hepiniz...</a>
</span><span style="border:none"><a href="/spor/bucasporda-mehmet-sakatlandi-h93883.html" title="Bucaspor'da Mehmet sakatlandı">Bucaspor'da Mehmet sakatlandı</a>
<a href="/spor/denizlisporda-perovice-elestiri-h93874.html" title="Denizlispor'da Perovic'e eleştiri">Denizlispor'da Perovic'e eleştiri</a>
<a href="/spor/altinordu-izmirde-gulmeyi-unuttu-h93865.html" title="Altınordu İzmir'de gülmeyi unuttu">Altınordu İzmir'de gülmeyi unuttu</a>
<a href="/spor/tolunguc-feto-20-yilimi-caldi-h93840.html" title="Tolungüç: FETÖ 20 yılımı çaldı">Tolungüç: FETÖ 20 yılımı çaldı</a>
<a href="/spor/goztepeli-sorfcu-fulyadan-4uncu-sampiyonluk-h93818.html" title="Göztepeli sörfçü Fulya'dan 4'üncü şampiyonluk">Göztepeli sörfçü Fulya'dan 4'üncü...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k10">
<span><a href="/kultur-sanat/rahman-altin-los-angelesi-salladi-h94060.html" title="Rahman Altın, Los Angeles'i salladı">Rahman Altın, Los Angeles'i salladı</a>
<a href="/kultur-sanat/karsiyakada-yeni-sezonun-ilk-konugu-ergun-aybars-h93991.html" title="Karşıyaka'da yeni sezonun ilk konuğu Ergün Aybars">Karşıyaka'da yeni sezonun ilk konuğu...</a>
<a href="/kultur-sanat/esnaf-sairin-kitabi-gonul-tezgahinda-h93970.html" title="'Esnaf-şair'in kitabı gönül tezgahında">'Esnaf-şair'in kitabı gönül tezgahında</a>
<a href="/kultur-sanat/dunya-pulunu-cikardi-biz-ise-arkeologlari-h93944.html" title="Dünya pulunu çıkardı, biz ise arkeologları">Dünya pulunu çıkardı, biz ise arkeologları</a>
<a href="/kultur-sanat/yildizlar-da-kayar-izle-filmexpresicom-h93939.html" title="Yıldızlar da Kayar izle – Filmexpresi.Com">Yıldızlar da Kayar izle – Filmexpresi.Com</a>
</span><span><a href="/kultur-sanat/ricky-martin-expo-2016da-konser-verdi-h93919.html" title="Ricky Martin EXPO 2016'da konser verdi">Ricky Martin EXPO 2016'da konser verdi</a>
<a href="/kultur-sanat/cevremde-gozlemlediklerimi-tuvale-aktariyorum-h93916.html" title="Çevremde gözlemlediklerimi tuvale aktarıyorum">Çevremde gözlemlediklerimi tuvale aktarıyorum</a>
<a href="/kultur-sanat/cocuklarin-ilgisi-kuklaciligi-yasatiyor-h93868.html" title="Çocukların ilgisi kuklacılığı yaşatıyor">Çocukların ilgisi kuklacılığı yaşatıyor</a>
<a href="/kultur-sanat/mechanic-2-suikast-2016-vizyonda-h93784.html" title="Mechanic 2 Suikast 2016 Vizyonda!">Mechanic 2 Suikast 2016 Vizyonda!</a>
<a href="/kultur-sanat/uluslararasi-izmir-kisa-film-festivalinde-basvurular-sona-erdi-h93762.html" title="Uluslararası İzmir Kısa Film Festivali’nde başvurular sona erdi">Uluslararası İzmir Kısa Film Festivali’nde...</a>
</span><span style="border:none"><a href="/kultur-sanat/radyo-ve-demokrasi-muzesi-avrupada-ilk-16ya-girdi-h93706.html" title="Radyo ve Demokrasi Müzesi, Avrupa'da ilk 16'ya girdi">Radyo ve Demokrasi Müzesi, Avrupa'da...</a>
<a href="/kultur-sanat/arkas-anadolu-seyahatleri-19yuzyil-sergisini-acti-h93699.html" title="Arkas, 'Anadolu Seyahatleri- 19.Yüzyıl' sergisini açtı">Arkas, 'Anadolu Seyahatleri- 19.Yüzyıl'...</a>
<a href="/kultur-sanat/osmanli-subayi-filminin-cekimleri-tamamlandi-h93615.html" title="‘Osmanlı Subayı’ filminin çekimleri tamamlandı">‘Osmanlı Subayı’ filminin çekimleri...</a>
<a href="/kultur-sanat/borkluce-mustafanin-anisini-yasatacagiz-h93604.html" title="Börklüce Mustafa'nın anısını yaşatacağız">Börklüce Mustafa'nın anısını yaşatacağız</a>
<a href="/kultur-sanat/genco-erkal-tiyatro-acimasiz-piyasaya-teslim-edilmemeli-h93502.html" title="Genco Erkal: Tiyatro, acımasız piyasaya teslim edilmemeli">Genco Erkal: Tiyatro, acımasız piyasaya...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/politika/mhpde-ihrac-depremi-cagri-heyeti-de-ihrac-edildi-h94094.html" title="MHP'de ihraç depremi. Çağrı heyeti de ihraç edildi">MHP'de ihraç depremi. Çağrı heyeti...</a>
<a href="/politika/cumhurbaskani-erdogan-bm-reforme-edilmeli-h94071.html" title="Cumhurbaşkanı Erdoğan: BM reforme edilmeli">Cumhurbaşkanı Erdoğan: BM reforme edilmeli</a>
<a href="/politika/demirtas-erdogan-dusmanlari-var-h94042.html" title="Demirtaş: Erdoğan düşmanları var">Demirtaş: Erdoğan düşmanları var</a>
<a href="/politika/erdogan-o-soruyu-yanitladi-ohalin-suresi-uzayacak-mi-h94015.html" title="Erdoğan o soruyu yanıtladı: OHAL'in süresi uzayacak mı?">Erdoğan o soruyu yanıtladı: OHAL'in...</a>
<a href="/politika/kilicdaroglu-adil-oksuz-neden-serbest-birakildi-elimizde-bilgiler-var-ama-h94008.html" title="Kılıçdaroğlu: Adil Öksüz neden serbest bırakıldı? Elimizde bilgiler var ama...">Kılıçdaroğlu: Adil Öksüz neden serbest...</a>
</span><span><a href="/politika/chpli-boke-khklarla-ulkeyi-yonetenler-hukuku-da-yerle-bir-ediyor-h94003.html" title="CHP'li Böke: KHK'larla ülkeyi yönetenler, hukuku da yerle bir ediyor">CHP'li Böke: KHK'larla ülkeyi yönetenler,...</a>
<a href="/politika/chp-her-eve-bir-iyilik-yap-sloganiyla-kapi-calacak-h93995.html" title="CHP, 'Her eve bir iyilik yap' sloganıyla kapı çalacak">CHP, 'Her eve bir iyilik yap' sloganıyla...</a>
<a href="/politika/basbakandan-ogretmenlere-feto-uyarisi-asla-musamaha-etmeyin-h93989.html" title="Başbakan'dan öğretmenlere FETÖ uyarısı: Asla müsamaha etmeyin">Başbakan'dan öğretmenlere FETÖ uyarısı:...</a>
<a href="/politika/chpli-cam-akp-fetocu-baskanlari-secmene-tasfiye-ettirecek-h93983.html" title="CHP'li Çam: AKP, FETÖ'cü başkanları seçmene tasfiye ettirecek">CHP'li Çam: AKP, FETÖ'cü başkanları...</a>
<a href="/politika/erdogan-munbici-pydye-aitmis-gibi-gosteriyorlar-h93971.html" title="Erdoğan: Münbiç'i PYD'ye aitmiş gibi gösteriyorlar">Erdoğan: Münbiç'i PYD'ye aitmiş gibi...</a>
</span><span style="border:none"><a href="/politika/erdogan-secilmisler-bal-gibi-de-gorevden-alinir-h93930.html" title="Erdoğan: Seçilmişler bal gibi de görevden alınır">Erdoğan: Seçilmişler bal gibi de görevden...</a>
<a href="/politika/bahceliden-abd-buyukelcisine-tepki-turkiye-abdnin-eyaleti-degildir-h93923.html" title="Bahçeli'den ABD Büyükelçisi'ne tepki: Türkiye ABD'nin eyaleti değildir">Bahçeli'den ABD Büyükelçisi'ne tepki:...</a>
<a href="/politika/eroglu-firat-kalkani-kararlilikla-surecek-kimsenin-tereddutu-olmasin-h93917.html" title="Eroğlu: 'Fırat Kalkanı' kararlılıkla sürecek, kimsenin tereddütü olmasın">Eroğlu: 'Fırat Kalkanı' kararlılıkla...</a>
<a href="/politika/kilicdaroglu-bazi-uygulamalar-darbe-donemini-aratmiyor-h93901.html" title="Kılıçdaroğlu: Bazı uygulamalar darbe dönemini aratmıyor">Kılıçdaroğlu: Bazı uygulamalar darbe...</a>
<a href="/politika/baykal-aldanma-hakki-onlara-da-taninmali-h93858.html" title="Baykal: Aldanma hakkı onlara da tanınmalı">Baykal: Aldanma hakkı onlara da tanınmalı</a>
</span><span style="border:none"></span></div><div class="katelement kat_k12">
<span><a href="/yasam/siyah-beyaz-bir-ask-hikayesi-h94089.html" title="Siyah beyaz bir aşk hikayesi!">Siyah beyaz bir aşk hikayesi!</a>
<a href="/yasam/sarkici-tugba-ozerke-makyoz-dayagi-h94085.html" title="Şarkıcı Tuğba Özerk'e makyöz dayağı">Şarkıcı Tuğba Özerk'e makyöz dayağı</a>
<a href="/yasam/anneye-hediye-konusunda-farkli-fikirler-h94077.html" title="Anneye Hediye Konusunda Farklı Fikirler">Anneye Hediye Konusunda Farklı Fikirler</a>
<a href="/yasam/12-yildir-birlikte-olan-angelina-jolie-ve-brat-pitt-cifti-bosaniyor-h94075.html" title="12 yıldır birlikte olan Angelina Jolie ve Brat Pitt çifti boşanıyor">12 yıldır birlikte olan Angelina Jolie...</a>
<a href="/yasam/bu-kopekler-sosyal-medyanin-da-bodrumda-gozdesi-oldu-h94040.html" title="Bu köpekler sosyal medyanın da Bodrum'da gözdesi oldu">Bu köpekler sosyal medyanın da Bodrum'da...</a>
</span><span><a href="/yasam/unlu-oyuncu-jim-carreye-sok-dava-h94033.html" title="Ünlü oyuncu Jim Carrey'e şok dava!">Ünlü oyuncu Jim Carrey'e şok dava!</a>
<a href="/yasam/sevdiklerinize-ozel-ofis-hediyeleri-h94031.html" title="Sevdiklerinize Özel Ofis Hediyeleri">Sevdiklerinize Özel Ofis Hediyeleri</a>
<a href="/yasam/gelecegin-teknesini-hazirliyorlar-h94023.html" title="Geleceğin teknesini hazırlıyorlar">Geleceğin teknesini hazırlıyorlar</a>
<a href="/yasam/gelinler-artik-organik-gelinlik-tercih-ediyor-h94022.html" title="Gelinler artık organik gelinlik tercih ediyor">Gelinler artık organik gelinlik tercih...</a>
<a href="/yasam/nisan-dugun-kurabiyeleri-olmadan-olmaz-bu-nikah-h94014.html" title="Nişan Düğün Kurabiyeleri Olmadan Olmaz Bu Nikah">Nişan Düğün Kurabiyeleri Olmadan Olmaz...</a>
</span><span style="border:none"><a href="/yasam/23-eylul-2016da-vizyona-girecek-filmler-h94006.html" title="23 Eylül 2016’da Vizyona Girecek Filmler">23 Eylül 2016’da Vizyona Girecek Filmler</a>
<a href="/yasam/2016nin-ilk-8-ayinda-bu-unluleri-topraga-verdik-h93984.html" title="2016'nın ilk 8 ayında bu ünlüleri toprağa verdik">2016'nın ilk 8 ayında bu ünlüleri...</a>
<a href="/yasam/sosyal-medyanin-yeni-fenomeni-tuysuz-kus-h93966.html" title="Sosyal medyanın yeni fenomeni: Tüysüz kuş">Sosyal medyanın yeni fenomeni: Tüysüz...</a>
<a href="/yasam/hadiseden-ebru-gundesin-yerine-gelen-sibel-canla-ilgili-aciklama-h93964.html" title="Hadise'den, Ebru Gündeş'in yerine gelen Sibel Can'la ilgili açıklama">Hadise'den, Ebru Gündeş'in yerine gelen...</a>
<a href="/yasam/tarkan-hayranlarina-sitem-etti-birakin-telefonlari-h93963.html" title="Tarkan hayranlarına sitem etti: Bırakın telefonları">Tarkan hayranlarına sitem etti: Bırakın...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k13">
<span><a href="/saglik/bakanlik-aktarda-satilan-38-urunu-yasakladi-iste-o-urunler-h94088.html" title="Bakanlık aktarda satılan 38 ürünü yasakladı. İşte o ürünler...">Bakanlık aktarda satılan 38 ürünü...</a>
<a href="/saglik/bu-yuzden-turkiyede-her-yil-90-bin-kisi-hayatini-kaybediyor-h94032.html" title="Bu yüzden Türkiye'de her yıl 90 bin kişi hayatını kaybediyor">Bu yüzden Türkiye'de her yıl 90 bin...</a>
<a href="/saglik/kafasi-buyuk-bebekler-daha-zeki-oluyor-h93994.html" title="Kafası büyük bebekler daha zeki oluyor!">Kafası büyük bebekler daha zeki oluyor!</a>
<a href="/saglik/vajina-daraltma-ameliyati-ve-fiyatlari-h93986.html" title="Vajina daraltma ameliyatı ve fiyatları">Vajina daraltma ameliyatı ve fiyatları</a>
<a href="/saglik/cocugunuzu-tembellestirmeyin-h93968.html" title="Çocuğunuzu tembelleştirmeyin!">Çocuğunuzu tembelleştirmeyin!</a>
</span><span><a href="/saglik/alexandrite-epilasyon-lazer-ozellikleri-h93946.html" title="Alexandrite Epilasyon Lazer Özellikleri">Alexandrite Epilasyon Lazer Özellikleri</a>
<a href="/saglik/burun-estetigi-nasil-yapilir-h93934.html" title="Burun Estetiği Nasıl Yapılır">Burun Estetiği Nasıl Yapılır</a>
<a href="/saglik/bas-agrisina-karsi-alinacak-10-onlem-h93911.html" title="Baş ağrısına karşı alınacak 10 önlem">Baş ağrısına karşı alınacak 10...</a>
<a href="/saglik/yumurtalik-kanserine-erken-teshis-h93892.html" title="Yumurtalık kanserine erken teşhis">Yumurtalık kanserine erken teşhis</a>
<a href="/saglik/hastalik-korkusu-da-tedavi-edilebilir-h93853.html" title="Hastalık korkusu da tedavi edilebilir">Hastalık korkusu da tedavi edilebilir</a>
</span><span style="border:none"><a href="/saglik/cakralarini-masaj-ile-ac-h93820.html" title="Çakralarını Masaj İle Aç">Çakralarını Masaj İle Aç</a>
<a href="/saglik/estetikle-hayat-daha-guzel-h93816.html" title="Estetikle Hayat Daha Güzel">Estetikle Hayat Daha Güzel</a>
<a href="/saglik/cilt-urunlerine-temel-bakis-h93764.html" title="Cilt Ürünlerine Temel Bakış">Cilt Ürünlerine Temel Bakış</a>
<a href="/saglik/hamilelere-bayram-onerileri-h93757.html" title="Hamilelere bayram önerileri">Hamilelere bayram önerileri</a>
<a href="/saglik/lipo-magnet-zararlari-faydalari-nelerdir-lipomagnet-yan-etki-yapar-mi-h93715.html" title="Lipo Magnet Zararları, Faydaları Nelerdir? Lipomagnet Yan Etki Yapar Mı?">Lipo Magnet Zararları, Faydaları Nelerdir?...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k15">
<span><a href="/teknoloji/whatsappa-rakip-allo-h94084.html" title="Whatsapp'a rakip: Allo">Whatsapp'a rakip: Allo</a>
<a href="/teknoloji/bebeklerin-ilk-sofrasi-mama-sandalyesi-h94079.html" title="Bebeklerin İlk Sofrası Mama Sandalyesi">Bebeklerin İlk Sofrası Mama Sandalyesi</a>
<a href="/teknoloji/web-tasarim-ve-web-yazilim-ile-sitelerinizi-guzellestirin-h94049.html" title="Web Tasarım Ve Web Yazılım İle Sitelerinizi Güzelleştirin">Web Tasarım Ve Web Yazılım İle Sitelerinizi...</a>
<a href="/teknoloji/zamanin-ruhunu-yansitan-oyunlar-h94039.html" title="Zamanın Ruhunu Yansıtan Oyunlar">Zamanın Ruhunu Yansıtan Oyunlar</a>
<a href="/teknoloji/profesyonel-hazir-internet-sitesi-yazilim-sektorunde-uzman-bir-isim-yetis-yazilim-h93967.html" title="Profesyonel hazır internet sitesi yazılım sektöründe uzman bir isim Yetiş Yazılım">Profesyonel hazır internet sitesi yazılım...</a>
</span><span><a href="/teknoloji/incelemek-icin-iphone-7-plusi-parcaladilar-ve-h93965.html" title="İncelemek için iPhone 7 Plus'ı parçaladılar ve...">İncelemek için iPhone 7 Plus'ı parçaladılar...</a>
<a href="/teknoloji/metin2-pvp-ticaret-ile-zengin-olmak-h93936.html" title="Metin2 Pvp Ticaret İle Zengin Olmak">Metin2 Pvp Ticaret İle Zengin Olmak</a>
<a href="/teknoloji/konsept-tasarim-nedir-h93935.html" title="Konsept Tasarım Nedir?">Konsept Tasarım Nedir?</a>
<a href="/teknoloji/android-oyun-ve-uygulamalari-bilgisayarda-oynama-programi-h93931.html" title="Android Oyun ve Uygulamaları Bilgisayarda Oynama Programı">Android Oyun ve Uygulamaları Bilgisayarda...</a>
<a href="/teknoloji/internetin-oldugu-her-yerde-her-canli-maci-izle-h93929.html" title="İnternetin olduğu her yerde her canlı maçı izle">İnternetin olduğu her yerde her canlı...</a>
</span><span style="border:none"><a href="/teknoloji/pvp-serverler-de-karakterlerin-ozellikleri-h93890.html" title="Pvp Serverler de Karakterlerin Özellikleri">Pvp Serverler de Karakterlerin Özellikleri</a>
<a href="/teknoloji/pokemon-go-bagimliligi-h93847.html" title="Pokemon Go Bağımlılığı">Pokemon Go Bağımlılığı</a>
<a href="/teknoloji/2016-akilli-telefonlar-ve-fiyatlari-h93845.html" title="2016 Akıllı Telefonlar Ve Fiyatları">2016 Akıllı Telefonlar Ve Fiyatları</a>
<a href="/teknoloji/gumus-cilginligi-h93808.html" title="Gümüş Çılgınlığı">Gümüş Çılgınlığı</a>
<a href="/teknoloji/uzun-omurlu-kullanim-icin-krom-oto-aksesuar-h93806.html" title="Uzun Ömürlü Kullanım için Krom Oto Aksesuar">Uzun Ömürlü Kullanım için Krom Oto...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/cevre/kemalpasada-koylulerden-tas-ocagi-tepkisi-h93763.html" title="Kemalpaşa'da köylülerden taş ocağı tepkisi">Kemalpaşa'da köylülerden taş ocağı...</a>
<a href="/cevre/aga-takilan-caretta-caretta-oldu-h93712.html" title="Ağa takılan caretta caretta öldü">Ağa takılan caretta caretta öldü</a>
<a href="/cevre/kirmizi-benekli-alabaliklarin-olumu-endiselendirdi-h93581.html" title="Kırmızı benekli alabalıkların ölümü endişelendirdi">Kırmızı benekli alabalıkların ölümü...</a>
<a href="/cevre/izmirdeki-balikci-barinagi-cop-dolu-h93212.html" title="İzmir'deki balıkçı barınağı çöp dolu">İzmir'deki balıkçı barınağı çöp...</a>
<a href="/cevre/1-ayda-6-deniz-kaplumbagasi-oldu-h92270.html" title="1 ayda 6 deniz kaplumbağası öldü">1 ayda 6 deniz kaplumbağası öldü</a>
</span><span><a href="/cevre/ellerine-posetleri-alip-ilica-plajini-temizlediler-h92131.html" title="Ellerine poşetleri alıp, Ilıca Plajı'nı temizlediler">Ellerine poşetleri alıp, Ilıca Plajı'nı...</a>
<a href="/cevre/suriyelilerden-kalan-copleri-topladilar-h91617.html" title="Suriyelilerden kalan çöpleri topladılar">Suriyelilerden kalan çöpleri topladılar</a>
<a href="/cevre/dalaman-cayi-kirlilikten-bu-hale-geldi-h91488.html" title="Dalaman Çayı kirlilikten bu hale geldi!">Dalaman Çayı kirlilikten bu hale geldi!</a>
<a href="/cevre/bafa-golu-kirlilikten-kopurdu-h91217.html" title="Bafa Gölü kirlilikten köpürdü">Bafa Gölü kirlilikten köpürdü</a>
<a href="/cevre/cigli-kiyilari-piril-piril-oldu-h90403.html" title="Çiğli kıyıları pırıl pırıl oldu">Çiğli kıyıları pırıl pırıl oldu</a>
</span><span style="border:none"><a href="/cevre/melesin-les-kokusu-gercek-leslerden-h90111.html" title="Meles'in leş kokusu gerçek leşlerden">Meles'in leş kokusu gerçek leşlerden</a>
<a href="/cevre/cennet-ilcede-denizin-dibinden-cikanlar-sasirtti-h89906.html" title="Cennet ilçede denizin dibinden çıkanlar şaşırttı!">Cennet ilçede denizin dibinden çıkanlar...</a>
<a href="/cevre/temadan-termik-santral-elestirisi-h89863.html" title="TEMA'dan termik santral eleştirisi">TEMA'dan termik santral eleştirisi</a>
<a href="/cevre/fethiyede-tas-ocagina-tepki-zeytini-bitirince-das-yersiniz-gari-h89788.html" title="Fethiye'de taş ocağına tepki: Zeytini bitirince daş yersiniz gari">Fethiye'de taş ocağına tepki: Zeytini...</a>
<a href="/cevre/dunya-korunmali-dedi-biz-ise-maden-ihalesine-cikariyoruz-h89653.html" title="Dünya 'korunmalı' dedi, biz ise maden ihalesine çıkarıyoruz">Dünya 'korunmalı' dedi, biz ise maden...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		</ul>
        
	</div>    
	<!-- Categories -->
	


  <!-- üst manşetler -->
  <ul id="ust_mansetler">
  			<li><a href="/yasam/siyah-beyaz-bir-ask-hikayesi-h94089.html" title="Siyah beyaz bir aşk hikayesi!"><img src="http://www.haberekspres.com.tr/images/haberler/ustmanset/b5523b8e78f689a15db04c447b871f64.jpg" alt="Siyah beyaz bir aşk hikayesi!" /><span>SİYAH-BEYAZ BİR AŞK!</span><div></div></a></li>
		<li><a href="/yasam/sarkici-tugba-ozerke-makyoz-dayagi-h94085.html" title="Şarkıcı Tuğba Özerk'e makyöz dayağı"><img src="http://www.haberekspres.com.tr/images/haberler/ustmanset/tugba-ozerk-141037NW.jpg" alt="Şarkıcı Tuğba Özerk'e makyöz dayağı" /><span>ÜNLÜ ŞARKICIYA MAKYÖZÜNDEN DAYAK!</span><div></div></a></li>
		<li><a href="/teknoloji/whatsappa-rakip-allo-h94084.html" title="Whatsapp'a rakip: Allo"><img src="http://www.haberekspres.com.tr/images/haberler/ustmanset/1474237146_google-allo-app-for-android.jpg" alt="Whatsapp'a rakip: Allo" /><span>WHATSAPP'A AKILLI RAKİP GELDİ!</span><div></div></a></li>
		<li><a href="/yasam/12-yildir-birlikte-olan-angelina-jolie-ve-brat-pitt-cifti-bosaniyor-h94075.html" title="12 yıldır birlikte olan Angelina Jolie ve Brat Pitt çifti boşanıyor"><img src="http://www.haberekspres.com.tr/images/haberler/ustmanset/angelina-jolie-ile-brad-pitt-bosaniyor-mu--7046329.jpeg" alt="12 yıldır birlikte olan Angelina Jolie ve Brat Pitt çifti boşanıyor" /><span>ÜNLÜ ÇİFT BOŞANIYOR!</span><div></div></a></li>

  </ul>


	


	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Whatsapp'a rakip: Allo");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.haberekspres.com.tr/images/haberler/thumbs/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg?v=71474455713";
	var fbDesc   = encodeURIComponent("Google, yapay-zekadan güç alan mesajlaşma uygulaması Allo'yu indirmeye sundu!");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Whatsapp'a rakip: Allo</h1>
	<h2>Google, yapay-zekadan güç alan mesajlaşma uygulaması Allo'yu indirmeye sundu!
</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">21 Eylül 2016 Çarşamba 10:38</div>
			    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.haberekspres.com.tr/images/haberler/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg" alt="Whatsapp'a rakip: Allo" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


						<div class="ad300 fleft cleft margin-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="1651008947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
			
			
			<!-- news -->
			<div id="news_container" class="body">
												Dünyanın en çok kullanılan mesajlaşma uygulaması Whatsapp'a rakip geldi. Facebook'un satın aldığı ücretsiz mesajlaşma uygulaması Whatsapp'ın rakibinin adı ise <strong>Allo</strong>. Google'ın uygulaması olan Allo, mayıs ayında duyrulmuştu. Google, şimdi de uygulamayı resmi olarak indirmeye sundu. Allo'nun farkı ise yapay zekaya sahip olması. Yani uygulama size gelen mesajlara en uygun cevabı tavsiye ediyor ve bu şekilde zaman tasarrufu yapmanıza neden oluyor. Öte yandan Allo, sorularınıza cevap veriyor ve googleda arama yapıp bu aramaların linkini de atma özelliğini bünyesinde bulunduruyor.<br />
<br />
<a target="_blank" href="http://www.haberekspres.com.tr/haberleri/google">Google</a> Mayıs'ta yaptığı konferansta 'akıllı mesajlaşma uygulaması' olan Allo'yu duyurmuştu. Whatsapp'a benzer şekilde <strong>Allo</strong>'nun sizi tanımak için istediği tek şey telefon numaranız. Firma sonunda uygulamayı resmi olarak indirmeye sundu.<br />
<br />
Allo'nun iki taraflı güvenlik özelliği, geçici gizli mesaj fonksyonu, etiketleri ve bir çok yazı formatı var. Yeni uygulamanın en ilginç özelliği ise yapay-zeka ile desteklenmiş olması. Öğrenebilen bir yapay zekaya sahip Allo, gelen mesajlara en uygun cevapları tavsiye ediyor ve zamandan tasarruf etmenizi sağlıyor.<br />
<br />
Google Assistant'ı destekleyecek olan Allo, sorularınıza cevap veriyor ve Google aramaları yapıp bunları özel linkler olarak yollayabileceğiniz seçenekler sunabiliyor. Allo, piyasaya köklü şekilde tutunmuş <a target="_blank" href="http://www.haberekspres.com.tr/haberleri/whatsapp">Whatsapp</a> ve Messenger'a rakip olabilecek mi merak konusu. Google, bundan yaklaşık bir ay önce de görüntülü arama uygulaması olan Duo'yu yayınlanmıştı. Duo gibi Allo da şu an yalnızca mobil üzerinden çalışıyor; mobil ve masaüstü sürümü şimdilik bulunmuyor.<br />
<br />
iOS ve Android için indirmeye sunulan Allo'nun kademeli dağıtımına sabredemeyenler, APK dosyasını APK Mirror üzerinden indirebiliyorlar.<br />
				

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    
				<!-- keywords -->
		<div class="keywords"><b>Anahtar Kelimeler: </b> <a href="http://www.haberekspres.com.tr/haberleri/allo" title="Allo haberleri">Allo</a>,<a href="http://www.haberekspres.com.tr/haberleri/google+allo" title=" Google Allo haberleri"> Google Allo</a>,<a href="http://www.haberekspres.com.tr/haberleri/whatsapp+rakip" title=" Whatsapp Rakip haberleri"> Whatsapp Rakip</a></div>
		<!-- keywords -->
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Whatsapp%27a+rakip%3A+Allo&url=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html&title=Whatsapp'a rakip: Allo" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><div id="fb-root"></div><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.haberekspres.com.tr/teknoloji/whatsappa-rakip-allo-h94084.html" send="true" layout="button_count" width="165" show_faces="false" font=""></fb:like></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


				



		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-evolution/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment" id="addcomment">
        
        <h4>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li>
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required" maxlength="1000" style="width:380px" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(94084);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="94084" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention">UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
				<div class="cboth tweet">
			<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
			<script>
			var Keywords='allo OR google allo OR whatsapp rakip';
			new TWTR.Widget({
			  version: 2,
			  type: 'search',
			  search: Keywords,
			  interval: 30000,
			  title: '',
			  subject: 'Bu Haberle İlgili Twitter\'da Ne Konuşuluyor?',
			  width: 'auto',
			  height: 110,
			  theme: {
			    shell: {
			      background: '#bd1b1b',
			      color: '#ffffff'
			    },
			    tweets: {
			      background: '#ffffff',
			      color: '#444444',
			      links: '#bd1b1b'
			    }
			  },
			  features: {
			    scrollbar: false,
			    loop: true,
			    live: true,
			    behavior: 'default'
			  }
			}).render().start();
			</script>



		</div>
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/teknoloji/whatsappa-rakip-allo-h94084.html" title="Whatsapp'a rakip: Allo">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/whatsappa_yapay_zekaya_sahip_bir_rakip_geldi_allo_h94084.jpg" alt="Whatsapp'a rakip: Allo" />
				<p>Whatsapp'a rakip: Allo</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/bebeklerin-ilk-sofrasi-mama-sandalyesi-h94079.html" title="Bebeklerin İlk Sofrası Mama Sandalyesi">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/bebeklerin_ilk_sofrasi_mama_sandalyesi_h94079.jpg" alt="Bebeklerin İlk Sofrası Mama Sandalyesi" />
				<p>Bebeklerin İlk Sofrası Mama Sandalyesi</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/web-tasarim-ve-web-yazilim-ile-sitelerinizi-guzellestirin-h94049.html" title="Web Tasarım Ve Web Yazılım İle Sitelerinizi Güzelleştirin">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/web_tasarim_ve_web_yazilim_ile_sitelerinizi_guzellestirin_h94049.jpg" alt="Web Tasarım Ve Web Yazılım İle Sitelerinizi Güzelleştirin" />
				<p>Web Tasarım Ve Web Yazılım İle Sitelerinizi...</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/zamanin-ruhunu-yansitan-oyunlar-h94039.html" title="Zamanın Ruhunu Yansıtan Oyunlar">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/zamanin_ruhunu_yansitan_oyunlar_h94039.jpg" alt="Zamanın Ruhunu Yansıtan Oyunlar" />
				<p>Zamanın Ruhunu Yansıtan Oyunlar</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/profesyonel-hazir-internet-sitesi-yazilim-sektorunde-uzman-bir-isim-yetis-yazilim-h93967.html" title="Profesyonel hazır internet sitesi yazılım sektöründe uzman bir isim Yetiş Yazılım">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/profesyonel_hazir_internet_sitesi_yazilim_sektorunde_uzman_bir_isim_yetis_yazilim_h93967.jpg" alt="Profesyonel hazır internet sitesi yazılım sektöründe uzman bir isim Yetiş Yazılım" />
				<p>Profesyonel hazır internet sitesi yazılım...</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/incelemek-icin-iphone-7-plusi-parcaladilar-ve-h93965.html" title="İncelemek için iPhone 7 Plus'ı parçaladılar ve...">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/incelemek_icin_iphone_7_plusi_parcaladilar_ve_h93965.jpg" alt="İncelemek için iPhone 7 Plus'ı parçaladılar ve..." />
				<p>İncelemek için iPhone 7 Plus'ı parçaladılar...</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/metin2-pvp-ticaret-ile-zengin-olmak-h93936.html" title="Metin2 Pvp Ticaret İle Zengin Olmak">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/metin2_pvp_ticaret_ile_zengin_olmak_h93936.jpg" alt="Metin2 Pvp Ticaret İle Zengin Olmak" />
				<p> Metin2 Pvp Ticaret İle Zengin Olmak</p>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/konsept-tasarim-nedir-h93935.html" title="Konsept Tasarım Nedir?">
				<img src="http://www.haberekspres.com.tr/images/haberler/thumbs/konsept_tasarim_nedir_h93935.jpg" alt="Konsept Tasarım Nedir?" />
				<p>Konsept Tasarım Nedir?</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			    		<!-- authors -->
	  	<div class="block authors">
	    	<div class="title"><span>YAZARLAR</span> <a href="/yazarlar.html" class="all">Tümü</a></div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <div class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.haberekspres.com.tr/images/yazarlar/thumbs/YEN_YAZAR.jpg" alt="Gülseren E. YENİÇAY" width="138" height="190" />
                            <a href="/yurttas-sorguluyor-makale,4947.html" class="yazar" title="Gülseren E. YENİÇAY">Gülseren E. YENİÇAY</a>
                            <a href="/yurttas-sorguluyor-makale,4947.html" class="son-yazi" title="Yurttaş sorguluyor">Yurttaş sorguluyor</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.haberekspres.com.tr/images/yazarlar/thumbs/incimutluer.jpg" alt="İnci MUTLUER" width="138" height="190" />
                            <a href="/turk-amerikan-iliskileri-–-iv-makale,4946.html" class="yazar" title="İnci MUTLUER">İnci MUTLUER</a>
                            <a href="/turk-amerikan-iliskileri-–-iv-makale,4946.html" class="son-yazi" title="Türk-Amerikan ilişkileri – IV">Türk-Amerikan ilişkileri – IV</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.haberekspres.com.tr/images/yazarlar/thumbs/Aefikk.jpg" alt="C. Şefik KOLDAŞ" width="138" height="190" />
                            <a href="/izban-icin-dusunceler-2-makale,4945.html" class="yazar" title="C. Şefik KOLDAŞ">C. Şefik KOLDAŞ</a>
                            <a href="/izban-icin-dusunceler-2-makale,4945.html" class="son-yazi" title="İZBAN için düşünceler (2)">İZBAN için düşünceler (2)</a>        
                        </li>
                                                                        
                  </div>
                  <!-- seperator -->
                  
                  
                  
                  
                  
                  
                
              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  

        <!-- newspaper -->
        <div class="newspaper">
            <div class="title transparent"><span class="fleft">GAZETE MANŞETLERİ</span>
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>        
            
            
            </div>
        </div>
        <!-- newspaper -->


	        <!-- last minute -->
	<div class="block">
	    <div class="title"><span>SON DAKİKA</span></div>
            <ul class="content list">
				<li><a href="/izmir/rabia-ogretmenin-firari-katili-2-ay-sonra-yakalandi-h94106.html" title="Rabia öğretmenin firari katili 2 ay sonra">Rabia öğretmenin firari katili 2 ay sonra</a></li>
				<li><a href="/gundem/piyadeler-suriyeye-girecek-mi-iste-bakanin-aciklamasi-h94105.html" title="Piyadeler Suriye'ye girecek mi? İşte bakanın">Piyadeler Suriye'ye girecek mi? İşte bakanın</a></li>
				<li><a href="/gundem/bingolde-minibus-devrildi-4-kisi-oldu-10-kisi-yarali-h94104.html" title="Bingöl'de minibüs devrildi: 4 kişi öldü, 10">Bingöl'de minibüs devrildi: 4 kişi öldü, 10</a></li>
				<li><a href="/gundem/pkk-ikisi-uzman-cavus-dort-kisiyi-kacirdi-h94097.html" title="PKK, ikisi uzman çavuş dört kişiyi kaçırdı">PKK, ikisi uzman çavuş dört kişiyi kaçırdı</a></li>
				<li><a href="/ege/yine-kadin-cinayeti-bosandigi-esini-oldurdu-sonra-da-h94096.html" title="Yine kadın cinayeti: Boşandığı eşini">Yine kadın cinayeti: Boşandığı eşini</a></li>
				<li><a href="/gundem/bu-sene-kis-cok-soguk-gececek-cunku-h94095.html" title="Bu sene kış çok soğuk geçecek çünkü...">Bu sene kış çok soğuk geçecek çünkü...</a></li>
				<li><a href="/politika/mhpde-ihrac-depremi-cagri-heyeti-de-ihrac-edildi-h94094.html" title="MHP'de ihraç depremi. Çağrı heyeti de ihraç">MHP'de ihraç depremi. Çağrı heyeti de ihraç</a></li>
				<li><a href="/gundem/asgari-ucretle-ilgili-onemli-aciklama-1300-tlnin-altina-duserse-h94093.html" title="Asgari ücretle ilgili önemli açıklama: 1300">Asgari ücretle ilgili önemli açıklama: 1300</a></li>
				<li><a href="/gundem/sebze-ve-meyveye-kunye-geliyor-h94090.html" title="Sebze ve meyveye künye geliyor">Sebze ve meyveye künye geliyor</a></li>
				<li><a href="/yasam/siyah-beyaz-bir-ask-hikayesi-h94089.html" title="Siyah beyaz bir aşk hikayesi!">Siyah beyaz bir aşk hikayesi!</a></li>
				<li><a href="/saglik/bakanlik-aktarda-satilan-38-urunu-yasakladi-iste-o-urunler-h94088.html" title="Bakanlık aktarda satılan 38 ürünü">Bakanlık aktarda satılan 38 ürünü</a></li>
				<li><a href="/ege/gedizde-traktor-devrildi-2-olu-h94087.html" title="Gediz'de traktör devrildi: 2 ölü">Gediz'de traktör devrildi: 2 ölü</a></li>
				<li><a href="/yasam/sarkici-tugba-ozerke-makyoz-dayagi-h94085.html" title="Şarkıcı Tuğba Özerk'e makyöz dayağı">Şarkıcı Tuğba Özerk'e makyöz dayağı</a></li>
				<li><a href="/teknoloji/whatsappa-rakip-allo-h94084.html" title="Whatsapp'a rakip: Allo">Whatsapp'a rakip: Allo</a></li>
				<li><a href="/ekonomi/trafik-sigortasi-yaptiracaklar-dikkat-iste-yeni-duzenleme-h94083.html" title="Trafik sigortası yaptıracaklar dikkat! İşte">Trafik sigortası yaptıracaklar dikkat! İşte</a></li>
		            </ul>
            
        </div>
        <!-- last minute -->
	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000345-20160609.html" width="280" height="175" frameborder="0" scrolling="no"></iframe>
			</div>
		</div>
	
	
	

	        <!-- weather -->
	<div class="block weather">
	    <div class="title"><span>HAVA DURUMU</span></div>
            <div class="content">
            	Görüntülemek istediğiniz ili seçiniz:<br />
                <select name="hava" onchange="hava_durumu(this.value, '4');">
                	                	<option value="TUXX0061">Adana</option>
			                	<option value="9267066">Adıyaman</option>
			                	<option value="TUXX0046">Afyon</option>
			                	<option value="771">Ağrı</option>
			                	<option value="901">Aksaray</option>
			                	<option value="1412">Amasya</option>
			                	<option value="TUXX0002">Ankara</option>
			                	<option value="TUXX0004">Antalya</option>
			                	<option value="1885">Ardahan</option>
			                	<option value="9264197">Artvin</option>
			                	<option value="TUXX0051">Aydın</option>
			                	<option value="TUXX0041">Balıkesir</option>
			                	<option value="3037">Bartın</option>
			                	<option value="9261679">Batman</option>
			                	<option value="3200">Bayburt</option>
			                	<option value="3946">Bilecik</option>
			                	<option value="TUXX0062">Bingöl</option>
			                	<option value="TUXX0050">Bitlis</option>
			                	<option value="TUXX0032">Bolu</option>
			                	<option value="5249">Burdur</option>
			                	<option value="TUXX0039">Bursa</option>
			                	<option value="TUXX0037">Çanakkale</option>
			                	<option value="9258078">Çankırı</option>
			                	<option value="TUXX0033">Çorum</option>
			                	<option value="8899">Denizli</option>
			                	<option value="TUXX0010">Diyarbakır</option>
			                	<option value="9252670">Düzce</option>
			                	<option value="TUXX0030">Edirne</option>
			                	<option value="TUXX0049">Elazığ</option>
			                	<option value="TUXX0035">Erzincan</option>
			                	<option value="TUXX0013">Erzurum</option>
			                	<option value="TUXX0040">Eskişehir</option>
			                	<option value="TUXX0055">Gaziantep</option>
			                	<option value="12125">Giresun</option>
			                	<option value="9248871">Gümüşhane</option>
			                	<option value="9255950">Hakkari</option>
			                	<option value="1694">Hatay</option>
			                	<option value="9245907">Iğdır</option>
			                	<option value="TUXX0052">Isparta</option>
			                	<option value="TUXX0014">İstanbul</option>
			                	<option value="TUXX0015" selected>İzmir</option>
			                	<option value="15888&">Kahramanmaraş</option>
			                	<option value="9243604">Karabük</option>
			                	<option value="16174">Karaman</option>
			                	<option value="16274">Kastamonu</option>
			                	<option value="16345">Kayseri</option>
			                	<option value="TUXX0019">Kırıkkale</option>
			                	<option value="16847">Kırklareli</option>
			                	<option value="TUXX0042">Kırşehir</option>
			                	<option value="16700">Kilis</option>
			                	<option value="TUXX0017">Kocaeli</option>
			                	<option value="TUXX0053">Konya</option>
			                	<option value="17542">Kütahya</option>
			                	<option value="19917">Malatya</option>
			                	<option value="20103">Manisa</option>
			                	<option value="20271">Mardin</option>
			                	<option value="14693">Mersin</option>
			                	<option value="TUXX0057">Muğla</option>
			                	<option value="TUXX0062">Muş</option>
			                	<option value="TUXX0065">Nevşehir</option>
			                	<option value="23341">Niğde</option>
			                	<option value="24553">Ordu</option>
			                	<option value="24703">Osmaniye</option>
			                	<option value="27911">Rize</option>
			                	<option value="TUXX0022">Sakarya</option>
			                	<option value="TUXX0023">Samsun</option>
			                	<option value="TUXX0050">Siirt</option>
			                	<option value="30965">Sinop</option>
			                	<option value="TUXX0034">Sivas</option>
			                	<option value="34552">Şanlıurfa</option>
			                	<option value="10034630">Şırnak</option>
			                	<option value="TUXX0031">Tekirdağ</option>
			                	<option value="33558">Tokat</option>
			                	<option value="TUXX0029">Trabzon</option>
			                	<option value="9226242">Tunceli</option>
			                	<option value="TUXX0045">Uşak</option>
			                	<option value="TUXX0043">Van</option>
			                	<option value="9250659">Yalova</option>
			                	<option value="37318">Yozgat</option>
			                	<option value="TUXX0028">Zonguldak</option>
			                	<option value="10208812">Kıbrıs</option>
			                	<option value="10700">Famagusta</option>
			                	<option value="23317">Girne</option>
			                	<option value="7261129">Güzelyurt</option>
			                	<option value="23317">Lefkoşa</option>
			                </select>
            </div>

	    <div class="sonuc"></div>

        </div>
        <!-- weather -->
	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buhafta">
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay current" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buay">
												<li><a href="/ekonomi/merdivenalti-oto-galerisi-savasi-basliyor-h93213.html" title="Merdivenaltı oto galerisi savaşı başlıyor">Merdivenaltı oto galerisi savaşı başlıyor</a></li>
									<li><a href="/ekonomi/unlu-sigorta-sirketi-diyarbakir-ve-batmani-yok-saydi-h93697.html" title="Ünlü sigorta şirketi, Diyarbakır ve...">Ünlü sigorta şirketi, Diyarbakır ve...</a></li>
									<li><a href="/gundem/cocuk-okula-baslayana-kadar-anne-veya-babaya-yarim-gun-calisma-izni-h93951.html" title="Çocuk okula başlayana kadar anne...">Çocuk okula başlayana kadar anne...</a></li>
									<li><a href="/ekonomi/bankalar-alacagini-yasal-mafya-ile-tahsil-ediyor-h93940.html" title="Bankalar alacağını yasal mafya ile..."> Bankalar alacağını yasal mafya ile...</a></li>
									<li><a href="/saglik/aci-biber-agrilari-dindirir-zayiflamaya-yardimci-olur-h93277.html" title="Acı biber ağrıları dindirir, zayıflamaya...">Acı biber ağrıları dindirir, zayıflamaya...</a></li>
									<li><a href="/gundem/kayseride-36-is-adami-tutuklandi-iste-tutuklanan-isimler-h93375.html" title="Kayseri'de 36 iş adamı tutuklandı....">Kayseri'de 36 iş adamı tutuklandı....</a></li>
							
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	

	
	

	        <!-- links -->
	<div class="block links">
	    <div class="title"><span>LİNKLER</span></div>
            
            <!-- accordion -->
            <div class="accordion">
            	<div class="tabs current"><span>Öneriler</span><div></div></div><div class="pane" style="display:block"><ul class="content list"><li><a href="http://www.gununkuponu.net/iddaa/banko-maclar/" target="_blank" title="Banko maçlar">Banko maçlar</a></li>
<li><a href="http://fullhdfilmizledik.com/" target="_blank" title="film izle">film izle</a></li>
<li><a href="http://www.gununfilmleri.com/" target="_blank" title="Günün Filmleri 1080p">Günün Filmleri 1080p</a></li>
<li><a href="http://www.projeksiyonscreen.com/" target="_blank" title="projeksiyon perdesi">projeksiyon perdesi</a></li>
<li><a href="http://www.hdfilmyuvasi.com/kategori/turkce-altyazi-filmler" target="_blank" title="Türkçe altyazı film izle">Türkçe altyazı film izle</a></li>
</ul></div>
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- links -->
		
	
	        <!-- e-newspaper -->
	<div class="block">
	    <div class="title"><span>E-GAZETE</span></div>
            <ul class="content">
					<li class="fleft" style="margin-left:5px"><a href="http://www.haberekspres.com.tr/images/dosyalarim/gazete.jpg" title="Haber Ekspres 21 Eylül 2016 Manşeti" target="_blank"><img src="/images/sayfalar/haber-ekspres-21-eylul-2016-manseti.jpg" /></a></li>
				<div class="cboth"></div>
            
            </ul>
        </div>
        <!-- e-newspaper -->

	

	


	<div class="cboth"></div>

	
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
						  <option value="2011" >2011</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" value="" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	<a href="http://www.haberekspres.com.tr/" class="logo"><img src="http://www.haberekspres.com.tr/images/banner/Untitledbu_sefer_son_3.png" border="0" alt="Whatsapp'a rakip: Allo" /></a>
        <!-- Footer Logo -->
        
        <!-- Licence Text -->
        <div class="licence">
        	<p><b>YAZILIM:</b> <a href="http://www.haber-sistemi.com" title="haber yazılımı, haber sitesi kurma, haber sistemi, haber scripti" target="_blank">Haber-Sistemi</a></p>
        </div>
        <!-- Licence Text -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.haberekspres.com.tr/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.haberekspres.com.tr/','Whatsapp'a rakip: Allo');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <ul class="agencies">
        	<li><a href="http://www.cihan.com.tr" title="Cihan Haber Ajansı" class="cha" target="_blank"></a></li>        	<li><a href="http://www.aa.com.tr" title="Anadolu Ajansı" class="aa" target="_blank"></a></li>        </ul>
        <!-- Ajanslar -->
        
        <!-- Social Networks -->
        <ul class="social">
        	<li><a href="http://www.facebook.com/#!/pages/Haber-Ekspres/122954751058527?fref=ts" target="_blank" class="fb" title="Facebook Sayfamız"></a></li>
        	<li><a href="http://www.twitter.com/haberekspres1" target="_blank" class="twitter" title="Twitter Sayfamız"></a></li>
        	<li><a href="" target="_blank" class="ff" title="FriendFeed Sayfamız"></a></li>
        </ul>
        <!-- Social Networks -->
        
        <!-- Copyright -->
        <div class="copyright">2016 © Copyright © 2010 İzmir Haber Ekspres / İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->



</div>
<!-- Container -->





<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-8738623740312103"
 data-ad-slot="6338008547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->




</body>
</html>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-21726731-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->




